<!DOCTYPE html><html lang="ru" class=""><head  prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><title>Клиника Медикс в Чите запустила скидки на лечение кариеса и чистку</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><meta name="msapplication-tap-highlight" content="no" /><link rel="canonical" href="https://www.chita.ru/beauty/134975/"/><link type="text/css" href="/styles/core/v6/chitaru.news-text.min.css?ver=1602480363" rel="stylesheet"><meta name="keywords" content=""><meta name="description" content="Стоматология «Клиники Медикс» до 30 сентября запустила скидку 20% на лечение кариеса и ультразвуковую чистку зубов."><meta property="fb:app_id" content="308935879277005"><meta property="og:type" content="article"><meta property="og:title" content="Цены на лечение кариеса, чистку зубов ультразвуком снизила до 30 сентября «Клиника Медикс»"><meta property="og:description" content="Стоматология «Клиники Медикс» до 30 сентября запустила скидку 20% на лечение кариеса и ультразвуковую чистку зубов."><meta property="og:url" content="https://www.chita.ru/beauty/134975/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@chitaru75"><meta name="twitter:title" content="Цены на лечение кариеса, чистку зубов ультразвуком снизила до 30 сентября «Клиника Медикс»"><meta name="twitter:description" content="Подобные скидки бывают нечасто, так что стоит записаться на консультацию уже сейчас."><meta name="twitter:url" content="https://www.chita.ru/beauty/134975/"><meta property="article:author" content="Андрей Филиппов"><meta property="article:published_time" content="2019-09-12T17:17:00+09:00"><meta property="og:site_name" content="Чита.ру"><meta property="og:image" content="https://r.zbp.ru/630x420/8f/53/1029a0.f31zxe.cyqq.xc.m8.jpg"><meta property="twitter:image" content="https://r.zbp.ru/630x420/8f/53/1029a0.f31zxe.cyqq.xc.m8.jpg"><meta property="og:image:width" content="630"><meta property="og:image:height" content="420"><script type="text/javascript">function _typeof(e){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e})(e)}function get_cookie(e){for(var t=e+"=",o=document.cookie.split(";"),n=0;n<o.length;n++){for(var i=o[n];" "==i.charAt(0);)i=i.substring(1);if(0===i.indexOf(t))return t=(t=i.substring(t.length,i.length)).replace("+"," "),t=decodeURI(t)}return""}function set_cookie(e,t,o,n,i){var r=new Date;(n=n||!1)&&(n=" path="+n+";"),(i=i||!1)?r.setTime(r.getTime()+60*i*1e3):r.setTime(r.getTime()+24*o*60*60*1e3);var s="expires="+r.toUTCString();document.cookie=e+"="+t+"; "+s+";"+n}function delete_cookie(e){var t=new Date;t.setTime(t.getTime()-1),document.cookie=cookie_name+="=; expires="+t.toGMTString()}function chitaruSavePosition(n){n=n||"is-store-position";var i=function(e){if("undefined"==typeof chitaru_is_mobile)return!1;var t=classie.has(document.body,"is-show-articles")?2:1,o=window.pageYOffset||window.scrollY;set_cookie("fxc",t,31,"/"),set_cookie("fxp",o,0,"/",10)};document.onreadystatechange=function(){if("undefined"==typeof chitaru_is_mobile)return!1;if("interactive"===document.readyState&&chitaru_is_mobile){console.log("SP: ready");var e=document.body,t=get_cookie("fxc"),o=get_cookie("fxp");if(!classie.has(e,n))return!1;if(!classie.has(e,"is-news-slider"))return!1;t&&(2!=(t=Number(t))&&classie.remove(document.body,"is-show-articles"),o&&(o=Number(o),o-=120,o=Math.abs(o),window.scrollTo(0,o))),window.addEventListener("unload",i)}}}function User(){var e=get_cookie("ul"),t=get_cookie("un"),o=!1;return e&&t&&((o={login:e,name:t,avatar:get_cookie("ua"),balans:get_cookie("ub"),email:get_cookie("um"),alias:get_cookie("ui"),flags:get_cookie("uf")}).avatar=!!o.avatar&&"//g.zbp.ru/xava/"+o.avatar),o}$b2=function(s,a){function e(e,t,o){return(o=Object.create([])).push.apply(o,(t||s)[a](e)),o}return e.one=function(e,t){return(t||s).querySelector(e)},e.addListener=function(e,o,n,t,i){var r=null;if("string"==typeof e){if(!(r=(t||s)[a](e)))return null}else r=e;return r.forEach(function(t){t.addEventListener(o,function(e){n(e,t)}),i&&i(t)}),r},e}(document,"querySelectorAll"),function(e){"use strict";function o(e){return new RegExp("(^|\\s+)"+e+"(\\s+|$)")}var n,i,r;function t(e,t){(n(e,t)?r:i)(e,t)}"classList"in document.documentElement?(n=function(e,t){return e.classList.contains(t)},i=function(e,t){e.classList.add(t)},r=function(e,t){e.classList.remove(t)}):(n=function(e,t){return o(t).test(e.className)},i=function(e,t){n(e,t)||(e.className=e.className+" "+t)},r=function(e,t){e.className=e.className.replace(o(t)," ")});var s={hasClass:n,addClass:i,removeClass:r,toggleClass:t,has:n,add:i,remove:r,toggle:t};"function"==typeof define&&define.amd?define(s):"object"===("undefined"==typeof exports?"undefined":_typeof(exports))?module.exports=s:e.classie=s}(window),chitaruSavePosition();var chitaru_user=User();function _typeof(e){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e})(e)}function createCORSRequest(e,t){var o=new XMLHttpRequest;return t=t||"",t+=(-1<t.indexOf("?")?"&":"?")+"ng="+(new Date).getTime(),"withCredentials"in o?o.open(e,t,!0):"undefined"!=typeof XDomainRequest?(o=new XDomainRequest).open(e,t):o=null,o}function xget(e,t,o){var n=createCORSRequest("GET",e);if(n)return n.onload=function(){t&&t(this.responseText)},n.onerror=function(e){o&&o(this)},n.send(),n}function xpost(e,t,o,n){var i=createCORSRequest("POST",e);if(i){var r="application/x-www-form-urlencoded";if("object"===_typeof(t)){r="application/json; charset=utf-8";try{t=JSON.stringify(t)}catch(e){t=null}}else t=null;return i.setRequestHeader("Content-Type",r),i.onload=function(){o&&o(this.responseText)},i.onerror=function(e){n&&n(this)},i.send(t),i}}window.versions=JSON.parse("{}");</script><!--[if lte IE 9]><link type="text/css" href="/styles/core/v5/ie-8.css?v=1533104820" rel="stylesheet"><script type="text/javascript"  src="/scripts/core/v5/ie8_polyfils.min.js?ver=000" no-optimize></script><script>document.createElement('header');document.createElement('nav');document.createElement('section');document.createElement('article');document.createElement('aside');document.createElement('footer');document.createElement('figure');document.createElement('time');</script><![endif]--><link rel="manifest" href="/manifest.json"><link type="image/x-icon" rel="shortcut icon" href="https://s.zbp.ru/icons/fav_chita/favicon.ico"><link type="image/png" rel="icon" href="https://s.zbp.ru/icons/fav_chita/favicon.png"><link type="image/svg+xml" rel="icon" href="https://s.zbp.ru/icons/fav_chita/favicon.svg"></head><body class="is-no-limits is-show__cover endless-article "><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-54971737-3', 'auto');var _location = location.search,_referrer = _location.match( /utm_referrer=(.*?)(&|$)/ );if( _referrer ){_referrer = decodeURIComponent( _referrer[1] );ga( 'set', 'referrer', _referrer );}ga('send', 'pageview');</script><script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(21438901, "init", {clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/21438901" style="position:absolute; left:-9999px;" alt="" /></div></noscript><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none;"><symbol id="svg-icon__comments-one" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M24,44 C12.954305,44 4,35.045695 4,24 C4,12.954305 12.954305,4 24,4 C35.045695,4 44,12.954305 44,24 C44,27.0162546 43.3322994,29.8765594 42.1366422,32.4411702 L43.8912966,40.8407995 C44.3434999,43.0055218 42.9635038,44.3895254 40.8016058,43.9304903 L32.4136034,42.1494686 C29.8560691,43.3370735 27.0054519,44 24,44 Z M31.939168,37.9595581 L39.5426578,39.5851779 L37.9491133,31.9567911 L38.5112809,30.7509764 C39.4875151,28.6570142 40,26.3687085 40,24 C40,15.163444 32.836556,8 24,8 C15.163444,8 8,15.163444 8,24 C8,32.836556 15.163444,40 24,40 C26.3603576,40 28.640895,39.491129 30.7289502,38.5215293 L31.939168,37.9595581 Z"></path></g></symbol><symbol id="svg-icon__comments-two" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path class="ico-fill" d="M27.0862654,2 C37.5320326,2 46,10.5065898 46,21 C46,23.9222925 45.3432603,26.6904957 44.1699581,29.1637931 L45.9009525,36.8938023 C46.3824839,39.0441513 45.0328893,40.3927584 42.8889894,39.9065541 L35.2071194,38.1644216 C33.3124168,39.0706564 31.2439903,39.6696282 29.0656888,39.8971968 C26.333325,43.5872736 21.9462443,45.9797184 17,45.9797184 C14.4648682,45.9797184 12.0766253,45.3512378 9.98277675,44.2416824 L4.88264057,45.8197559 C2.76681652,46.4744298 1.57364935,45.2899751 2.21892761,43.1699296 L3.77269255,38.0650739 C2.64155714,35.9576622 2,33.5486319 2,30.9898592 C2,25.952119 4.48681499,21.4948128 8.30061218,18.7769895 C9.39639753,9.33103332 17.3890912,2 27.0862654,2 Z M34.7396704,33.957747 L41.5119092,35.519725 L39.9829455,28.6919138 L40.5754169,27.442996 C41.5210434,25.4496345 42.0181611,23.2642843 42.0181611,21 C42.0181611,12.7157288 35.3329237,6 27.0862654,6 C20.366343,6 14.6832147,10.4592894 12.8092577,16.592846 C14.1392418,16.2068961 15.545443,16 17,16 C25.2842712,16 32,22.7111886 32,30.9898592 C32,32.5181111 31.7711443,33.992947 31.3458125,35.3820091 C32.0825217,35.1622484 34.7396704,33.957747 34.7396704,33.957747 Z M8.08540636,37.6555532 L7.0596541,40.9717371 L10.3802954,39.9452814 L11.8634166,40.7304324 C13.4315039,41.5605636 15.1797153,42 17,42 C23.0710218,42 28,37.0791967 28,31 C28,24.9208033 23.0710218,20 17,20 C10.9289782,20 6,24.9208033 6,31 C6,32.8437292 6.45089263,34.6132942 7.30121785,36.1959726 L8.08540636,37.6555532 Z M17,33 C15.8954305,33 15,32.1045695 15,31 C15,29.8954305 15.8954305,29 17,29 C18.1045695,29 19,29.8954305 19,31 C19,32.1045695 18.1045695,33 17,33 Z M23,33 C21.8954305,33 21,32.1045695 21,31 C21,29.8954305 21.8954305,29 23,29 C24.1045695,29 25,29.8954305 25,31 C25,32.1045695 24.1045695,33 23,33 Z M11,33 C9.8954305,33 9,32.1045695 9,31 C9,29.8954305 9.8954305,29 11,29 C12.1045695,29 13,29.8954305 13,31 C13,32.1045695 12.1045695,33 11,33 Z"></path></g></symbol><symbol id="svg-icon__is-has-photo" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M2,9.99017859 C2,7.7864638 3.79309123,6 6.00180999,6 L41.99819,6 C44.2083286,6 46,7.7852456 46,9.99017859 L46,38.0098214 C46,40.2135362 44.2069088,42 41.99819,42 L6.00180999,42 C3.79167136,42 2,40.2147544 2,38.0098214 L2,9.99017859 Z M6,38.0098214 L41.99819,38 C42.001081,38 42,9.99017859 42,9.99017859 L6.00180999,10 C5.99891897,10 6,38.0098214 6,38.0098214 Z M16.0551816,18.8056279 C16.5485402,17.8154185 17.4296247,17.7714246 18.0148611,18.6943111 L21.4128124,24.0526981 C22.0017549,24.9814288 23.2396077,25.261544 24.1837138,24.674573 L26.1618064,23.4447504 C27.1031905,22.8594717 28.3814264,23.1076965 29.0288612,24.0160616 L33.5568641,30.3689476 C34.1989106,31.2697527 33.8211537,31.9999996 32.7179027,31.9999996 L11.4827515,32 C10.3773595,32 9.88273258,31.1942174 10.3745669,30.2070674 L16.0551816,18.8056279 Z M35,22 C33.3431458,22 32,20.6568542 32,19 C32,17.3431458 33.3431458,16 35,16 C36.6568542,16 38,17.3431458 38,19 C38,20.6568542 36.6568542,22 35,22 Z"></path></g></symbol><symbol id="svg-icon__is-has-video" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M40.002837,41.9895648 C40.002837,43.0961446 39.1097124,43.998095 38.0079873,43.998095 L33.3967346,43.998095 C32.2899426,43.998095 31.0176141,43.193765 30.543592,42.2015737 L27.5798634,35.998095 L20.4229736,35.998095 L17.459245,42.2015737 C16.9852229,43.193765 15.7128944,43.998095 14.6061024,43.998095 L9.99484974,43.998095 C8.89312465,43.998095 8,43.0961446 8,41.9895648 L8,35.998095 C5.79085863,35.9980811 4,34.2039662 4,32.0012561 L4,11.9949338 C4,9.78754067 5.79642476,7.99809495 8.00002553,7.99809495 L12.4844518,7.99809495 L10.7344672,6.5339972 C9.88729054,5.8252198 9.77509574,4.56386977 10.4838731,3.71669306 C11.1926505,2.86951636 12.4540006,2.75732156 13.3011773,3.46609896 L18.0310031,7.42323521 L22.7265687,3.46729552 C23.5730845,2.75772898 24.8345386,2.86874835 25.5441051,3.71526421 C26.2536716,4.56178007 26.1426523,5.8232341 25.2961364,6.53280064 L23.5480341,7.99809495 L39.9999745,7.99809495 C42.2091276,7.99809495 44,9.79221521 44,11.9949338 L44,32.0012561 C44,34.2076933 42.2051308,35.9965451 40.002837,35.9980939 L40.002837,41.9895648 Z M32,11.998095 L32,31.998095 L40,31.998095 L40,11.998095 L32,11.998095 Z M8,15.9973249 L8,27.998865 C8,30.2056273 9.79051625,31.998095 11.99923,31.998095 L24.00077,31.998095 C26.2075324,31.998095 28,30.2075787 28,27.998865 L28,15.9973249 C28,13.7905626 26.2094838,11.998095 24.00077,11.998095 L11.99923,11.998095 C9.79246765,11.998095 8,13.7886112 8,15.9973249 Z M36,17.998095 C34.8954305,17.998095 34,17.1026645 34,15.998095 C34,14.8935255 34.8954305,13.998095 36,13.998095 C37.1045695,13.998095 38,14.8935255 38,15.998095 C38,17.1026645 37.1045695,17.998095 36,17.998095 Z M36,23.998095 C34.8954305,23.998095 34,23.1026645 34,21.998095 C34,20.8935255 34.8954305,19.998095 36,19.998095 C37.1045695,19.998095 38,20.8935255 38,21.998095 C38,23.1026645 37.1045695,23.998095 36,23.998095 Z M12.0057329,40.0058852 L14.0727835,40.0138931 L16.0036621,35.998095 L12.0057329,35.998095 L12.0057329,40.0058852 Z M36.0036621,40.0058852 L36.0036621,35.998095 L32.0057329,35.998095 L33.9366115,40.0138931 L36.0036621,40.0058852 Z" id="Rectangle-860"></path></g></symbol><symbol id="svg-icon__is-has-audio" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M18,11.6895399 L18,15.5807757 L40,10.4156268 L40,6.52439093 L18,11.6895399 Z M44,33.0004499 C44,36.8664431 40.8659932,40.0004499 37,40.0004499 C33.1340068,40.0004499 30,36.8664431 30,33.0004499 C30,29.1344566 33.1340068,26.0004499 37,26.0004499 C38.0735973,26.0004499 39.0907446,26.2421409 40,26.674081 L40,14.5243909 L18,19.6895399 L18,39.0004499 C18,42.8664431 14.8659932,46.0004499 11,46.0004499 C7.13400675,46.0004499 4,42.8664431 4,39.0004499 C4,35.1344566 7.13400675,32.0004499 11,32.0004499 C12.0735973,32.0004499 13.0907446,32.2421409 14,32.674081 L14,10.0004499 C14.1137216,9.12714788 14.7250737,8.3496613 15.617822,8.1400623 L41.5428708,2.05339238 C42.618201,1.8009269 43.694592,2.46799053 43.9470575,3.5433207 C43.9865153,3.71138387 44.0035122,3.87947295 44,4.04443847 L44,33.0004499 Z M40,33.0004499 C40,31.3435956 38.6568542,30.0004499 37,30.0004499 C35.3431458,30.0004499 34,31.3435956 34,33.0004499 C34,34.6573041 35.3431458,36.0004499 37,36.0004499 C38.6568542,36.0004499 40,34.6573041 40,33.0004499 Z M14,39.0004499 C14,37.3435956 12.6568542,36.0004499 11,36.0004499 C9.34314575,36.0004499 8,37.3435956 8,39.0004499 C8,40.6573041 9.34314575,42.0004499 11,42.0004499 C12.6568542,42.0004499 14,40.6573041 14,39.0004499 Z"></path></g></symbol><symbol id="svg-icon__interface__enter" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M25.4184112,32.6138485 C26.1971346,33.3972154 26.1933703,34.6635398 25.4100034,35.4422632 C24.6266365,36.2209865 23.3603122,36.2172222 22.5815888,35.4338553 L18.5815888,31.4100034 C17.8028556,30.6266267 17.8066312,29.3602829 18.5900218,28.5815637 L22.5900218,24.6054156 C23.3734025,23.8267062 24.6397268,23.830493 25.4184363,24.6138737 C26.1971457,25.3972545 26.1933589,26.6635788 25.4099782,27.4422882 L24.8489208,28 L32,28 L32,16 C32,14.8954305 32.8954305,14 34,14 C35.1045695,14 36,14.8954305 36,16 L36,30 C36,31.1045695 35.1045695,32 34,32 L24.8123632,32 L25.4184112,32.6138485 Z M4,19.9968389 C4,17.7894457 5.79246765,16 7.99922997,16 L23.0081969,16 C23.5559546,16 24,15.544239 24,14.9975267 L24,7.99582624 C24,5.78899235 25.7924676,4 27.99923,4 L40.00077,4 C42.2094838,4 44,5.79642476 44,8.00002553 L44,39.9999745 C44,42.2091276 42.2035752,44 39.9999745,44 L8.00002553,44 C5.79087243,44 4,42.2058797 4,40.0031611 L4,19.9968389 Z M8,40.0031611 L39.9999745,40 L40,8.00002553 L27.99923,8 L28,14.9975267 C28,17.7420414 25.776704,20 23.0081969,20 L7.99922997,20 L8,40.0031611 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__interface__backspace" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M35.0613226,28.2491495 C35.8338953,29.0217222 35.8358624,30.2900192 35.0548138,31.0710678 C34.2683199,31.8575617 33.0103493,31.8550305 32.2328955,31.0775766 L27.983746,26.8284271 L23.7345965,31.0775766 C22.9571426,31.8550305 21.6991721,31.8575617 20.9126782,31.0710678 C20.1316296,30.2900192 20.1335967,29.0217222 20.9061693,28.2491495 L25.1553188,24 L20.9061693,19.7508505 C20.1335967,18.9782778 20.1316296,17.7099808 20.9126782,16.9289322 C21.6991721,16.1424383 22.9571426,16.1449695 23.7345965,16.9224234 L27.983746,21.1715729 L32.2328955,16.9224234 C33.0103493,16.1449695 34.2683199,16.1424383 35.0548138,16.9289322 C35.8358624,17.7099808 35.8338953,18.9782778 35.0613226,19.7508505 L30.8121731,24 L35.0613226,28.2491495 Z M4.51208668,25.5632794 C3.82603419,24.699904 3.83258254,23.2918551 4.51208668,22.4367206 L14.7415381,9.56327939 C15.4275905,8.69990402 16.8836435,8 17.9749903,8 L39.9869071,8 C42.1943003,8 43.983746,9.78902751 43.983746,12.0042577 L43.983746,35.9957423 C43.983746,38.2072328 42.1896257,40 39.9869071,40 L17.9749903,40 C16.8752564,40 15.4210422,39.2918551 14.7415381,38.4367206 L4.51208668,25.5632794 Z M17.9749903,36 L39.9869071,36 L39.983746,12.0042577 L17.9749903,12 L8.35941733,23.9998975 L17.9749903,36 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__interface__mail" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M28,26.8284271 L25.4142136,29.4142136 C24.633165,30.1952621 23.366835,30.1952621 22.5857864,29.4142136 L20,26.8284271 L8.82200105,38.0064261 L39.1717986,38.0002258 L28,26.8284271 Z M42.0000874,12.8283398 L30.8284271,24 L41.9994741,35.171047 L42.0000874,12.8283398 Z M17.1715729,24 L6.00052588,12.828953 L5.99991263,35.1716602 L17.1715729,24 Z M24,25.2376419 L39.1870161,9.99356883 L8.81916686,9.99977504 L24,25.2376419 Z M6.00180999,6 L41.99819,6 C44.2083286,6 46,7.7852456 46,9.99017859 L46,38.0098214 C46,40.2135362 44.2069088,42 41.99819,42 L6.00180999,42 C3.79167136,42 2,40.2147544 2,38.0098214 L2,9.99017859 C2,7.7864638 3.79309123,6 6.00180999,6 Z"></path></g></symbol><symbol id="svg-icon__interface__logout" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M37.5900219,18.4422882 C36.8066411,17.6635788 36.8028543,16.3972545 37.5815638,15.6138737 C38.3602732,14.830493 39.6265975,14.8267062 40.4099782,15.6054156 L44.4099782,19.5815637 C45.1933688,20.3602829 45.1971444,21.6266267 44.4184113,22.4100034 L40.4184113,26.4338553 C39.6396879,27.2172222 38.3733635,27.2209865 37.5899967,26.4422632 C36.8066298,25.6635398 36.8028655,24.3972154 37.5815888,23.6138485 L38.1876369,23 L27.9940603,23 C26.8927712,23 26,22.1122704 26,21 C26,19.8954305 26.8945138,19 27.9940603,19 L38.1510792,19 L37.5900219,18.4422882 Z M22,39 L22,43.4276236 C22,45.5395234 19.9108217,46.7167569 18.1043106,45.5996691 L7.79194398,39.2228367 C6.73771216,38.570934 6,37.2420504 6,36.0072136 L6,5.99278641 C6,5.35331029 6.19154798,4.79952979 6.5087964,4.36919186 C6.53589315,4.29850988 6.57385431,4.22988611 6.62534669,4.16348696 C7.17464927,3.45516413 8.03525612,3 9.00069463,3 L30.9993054,3 C32.6527123,3 34,4.34396536 34,5.99278641 L34,11 C34,12.1045695 33.1045695,13 32,13 C30.8954305,13 30,12.1045695 30,11 L30,7 L15.0229136,6.99124981 L20.208056,10.1975734 C21.2622878,10.8494761 22,12.1783597 22,13.4131965 L22,35 L30,35 L30,31 C30,29.8954305 30.8954305,29 32,29 C33.1045695,29 34,29.8954305 34,31 L34,36.0072136 C34,37.6636689 32.653542,39 30.9993054,39 L22,39 Z M18.0101018,13.5975342 L10,8.62182617 L9.99999996,35.9822998 L18.010102,40.8593278 L18.0101018,13.5975342 Z"></path></g></symbol><symbol id="svg-icon__interface__login" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M14.5900218,18.4422882 C13.806641,17.6635788 13.8028542,16.3972545 14.5815637,15.6138737 C15.3602731,14.830493 16.6265974,14.8267062 17.4099781,15.6054156 L21.4099781,19.5815637 C22.1933687,20.3602829 22.1971443,21.6266267 21.4184112,22.4100034 L17.4184112,26.4338553 C16.6396878,27.2172222 15.3733634,27.2209865 14.5899965,26.4422632 C13.8066297,25.6635398 13.8028653,24.3972154 14.5815887,23.6138485 L15.1876367,23 L5.99188419,23 C4.89339733,23 4,22.1045695 4,21 C4,19.8877296 4.89179693,19 5.99188419,19 L15.1510791,19 L14.5900218,18.4422882 Z M26,39 L17.0006946,39 C15.346458,39 14,37.6636689 14,36.0072136 L14,31 C14,29.8954305 14.8954305,29 16,29 C17.1045695,29 18,29.8954305 18,31 L18,35 L26,35 L26,13.4131965 C26,12.1783597 26.7377122,10.8494761 27.791944,10.1975734 L32.9770864,6.99124981 L18,7 L18,11 C18,12.1045695 17.1045695,13 16,13 C14.8954305,13 14,12.1045695 14,11 L14,5.99278641 C14,4.34396536 15.3472877,3 17.0006946,3 L38.9993054,3 C39.9647439,3 40.8253507,3.45516413 41.3746533,4.16348696 C41.4261457,4.22988611 41.4641068,4.29850988 41.4912036,4.36919186 C41.808452,4.79952979 42,5.35331029 42,5.99278641 L42,36.0072136 C42,37.2420504 41.2622878,38.570934 40.208056,39.2228367 L29.8956894,45.5996691 C28.0891783,46.7167569 26,45.5395234 26,43.4276236 L26,39 Z M29.989898,40.8593278 L38,35.9822998 L38,8.62182617 L29.9898982,13.5975342 L29.989898,40.8593278 Z"></path></g></symbol><symbol id="svg-icon__interface__favorite-star" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M21.3532146,34.838959 L13.9976352,38.707467 L15.4026472,30.5156187 C15.6079039,29.3188803 15.1494282,27.903414 14.2778435,27.0538289 L8.32683923,21.2535227 L16.550758,20.0585174 C17.7523516,19.8839156 18.9568633,19.0104762 19.4955323,17.9190136 L23.1756541,10.4722774 L26.8508381,17.9190136 C27.3882071,19.0078422 28.591112,19.8834932 29.7956124,20.0585174 L38.010088,21.2622382 L32.0685269,27.0538289 C31.1990456,27.9013637 30.73797,29.3159853 30.9437232,30.5156187 L32.3668618,38.7155457 L24.9931558,34.838959 C23.9184178,34.2739358 22.4305525,34.2725689 21.3532146,34.838959 Z M32.3027406,43.200938 C34.7465134,44.4857054 37.1047255,42.7746881 36.6376519,40.0514406 L34.8861565,29.8394385 C34.9031877,29.9387381 42.2800275,22.6859943 42.2800275,22.6859943 C44.2570812,20.7588432 43.3585346,17.9873168 40.6242386,17.5900004 L30.3708057,16.1000893 C30.4705082,16.114577 25.8523078,6.85756435 25.8523078,6.85756435 C24.6304214,4.38175207 21.716877,4.37987187 20.4940626,6.85756435 L15.908588,16.1487508 C15.9531763,16.058405 5.72213173,17.5900004 5.72213173,17.5900004 C2.98991067,17.9870153 2.08778775,20.7573797 4.06634292,22.6859943 L11.4857967,29.9181744 C11.4136513,29.84785 9.70871844,40.0514406 9.70871844,40.0514406 C9.24199936,42.7726216 11.5980011,44.4866811 14.0436298,43.200938 L23.2145791,38.3794847 C23.1254025,38.4263676 32.3027406,43.200938 32.3027406,43.200938 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__interface__favorite-heart" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M8,18 C8,24.2484118 14.1213379,31.8010885 24.0113045,38.2665777 C33.9014502,31.8010885 40,24.4090885 40,18 C40,13.581722 36.418278,10 32,10 C30.0009249,10 28.1261091,10.7307619 26.6676551,12.0361135 L24.7430907,13.7586454 C24.332693,14.1259612 23.6728931,14.1309609 23.2569093,13.7586454 L21.3323449,12.0361135 C19.8738909,10.7307619 17.9990751,10 16,10 C11.581722,10 8,13.581722 8,18 Z M24,9.05557397 C26.123026,7.15541427 28.9265823,6 32,6 C38.627417,6 44,11.372583 44,18 C44,27.6724854 33.9880371,37 24.8492397,42.4726905 C24.3847857,42.7617649 23.6224165,42.7656904 23.1566435,42.4766549 C13.9571533,37.0220947 4,27.6729736 4,18 C4,11.372583 9.372583,6 16,6 C19.0734177,6 21.876974,7.15541427 24,9.05557397 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__interface__like" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M30.0529811,39.9926692 C34.493924,40.0406226 36.6943832,39.1436709 37.8153793,36.99246 L37.0059191,36.99246 C35.8980806,36.99246 35,36.1047303 35,34.99246 C35,33.8878905 35.8865548,32.99246 37.0059191,32.99246 L39.0094027,32.99246 C39.1745814,32.3582375 39.3514898,31.6768642 39.5288492,30.99246 L38.0059191,30.99246 C36.8980806,30.99246 36,30.1047303 36,28.99246 C36,27.8878905 36.8865548,26.99246 38.0059191,26.99246 L40.5623499,26.99246 C40.7949262,26.0898985 40.9490604,25.4899838 40.9566742,25.4590236 C41.1462981,24.5810087 40.6646013,23.991849 39.724584,23.991849 L32.5066483,23.9913705 C29.4329045,23.9911667 27.166756,21.249977 27.7739221,18.2190469 C27.7946558,18.1160938 28.3708329,15.2060411 28.4087263,14.9914474 C28.8221094,12.6504211 29.0161904,10.9778126 29.0002793,10.0258845 L29.0003713,9.88689304 C29.0111424,9.28977692 28.6478571,8.65333461 27.6914837,7.90804512 C27.5839836,7.82427165 26.8807441,7.39864016 26.8807441,7.39864016 L21.1145789,19.8620763 C20.0459511,22.1718913 17.5467396,23.8401356 15,23.9825752 L15,40.0006183 C21.3456066,39.998945 29.2765298,39.996179 30.0529811,39.9926692 Z M11,23.99246 L6.99922997,23.99246 L7,40.002407 C7,40.002407 8.61897667,40.0021235 11,40.0015907 L11,23.99246 Z M6.99922997,43.99246 C4.79051625,43.99246 3,42.2081667 3,40.002407 L3,23.982513 C3,21.7788675 4.79246765,19.99246 6.99922997,19.99246 L14.6479082,19.99246 C15.7565766,19.99246 17.0068158,19.1363901 17.4842734,18.1825282 C17.961731,17.2286663 23.7048898,4.73680601 23.7048898,4.73680601 C24.4087724,3.2153796 26.2253173,2.55485497 27.7417626,3.31965728 C27.7417626,3.31965728 29.1979808,4.01088371 30.1502123,4.75294549 C31.918263,6.13076466 33.0372747,7.87715556 32.9997207,9.95903541 C33.0217443,11.2766595 32.7837735,13.2179737 32.3477854,15.6870143 C32.2312735,16.3468317 31.6951941,19.0087466 31.6951941,19.0087466 C31.586292,19.55238 31.9497943,19.9913336 32.5069135,19.9913705 L39.7248492,19.9918491 C43.205051,19.9918489 45.5915377,22.9224809 44.8738382,26.2778003 C44.8520027,26.3909787 42.3316315,36.5109615 41.8760724,37.6855346 C40.1791206,42.2789853 36.2448072,44.0597619 30.0097915,43.992436 C27.1483038,44.0064453 6.99922997,43.99246 6.99922997,43.99246 Z"></path></g></symbol><symbol id="svg-icon__interface__dislike" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M37.0059191,15.0062086 C35.8865548,15.0062086 35,14.1107781 35,13.0062086 C35,11.8939382 35.8980806,11.0062086 37.0059191,11.0062086 L37.8153793,11.0062086 C36.6943832,8.85499763 34.493924,7.95804598 30.0529811,8.0059994 C29.2765298,8.00248953 15,8.00083707 15,8.00083707 L15,24.0160934 C17.5467396,24.158533 20.0459511,25.8267773 21.1145789,28.1365922 L26.8807441,40.6000284 C26.8807441,40.6000284 27.5839836,40.1743969 27.6914837,40.0906234 C28.6478571,39.345334 29.0111424,38.7088916 29.0003713,38.1117755 L29.0002793,37.972784 C29.0161904,37.0208559 28.8221094,35.3482474 28.4087263,33.0072212 C28.3708329,32.7926275 27.7946558,29.8825747 27.7739221,29.7796216 C27.166756,26.7486916 29.4329045,24.0075019 32.5066483,24.0072981 L39.724584,24.0068195 C40.6646013,24.0068196 41.1462981,23.4176599 40.9566742,22.5396449 C40.9490604,22.5086847 40.7949262,21.9087701 40.5623499,21.0062086 L38.0059191,21.0062086 C36.8865548,21.0062086 36,20.1107781 36,19.0062086 C36,17.8939382 36.8980806,17.0062086 38.0059191,17.0062086 L39.5288492,17.0062086 C39.3514898,16.3218044 39.1745814,15.6404311 39.0094027,15.0062086 L37.0059191,15.0062086 Z M7,7.99626162 L6.99922997,24.0062086 L11,24.0062086 L11,7.99989029 L7,7.99626162 Z M6.99922997,4.0062086 C6.99922997,4.0062086 27.1483038,3.99222328 30.0097915,4.00623257 C36.2448072,3.93890671 40.1791206,5.71968328 41.8760724,10.3131339 C42.3316315,11.4877071 44.8520027,21.6076899 44.8738382,21.7208683 C45.5915377,25.0761876 43.205051,28.0068197 39.7248492,28.0068195 L32.5069135,28.0072981 C31.9497943,28.007335 31.586292,28.4462886 31.6951941,28.989922 C31.6951941,28.989922 32.2312735,31.6518369 32.3477854,32.3116543 C32.7837735,34.7806949 33.0217443,36.722009 32.9997207,38.0396332 C33.0372747,40.121513 31.918263,41.8679039 30.1502123,43.2457231 C29.1979808,43.9877849 27.7417626,44.6790113 27.7417626,44.6790113 C26.2253173,45.4438136 24.4087724,44.783289 23.7048898,43.2618626 C23.7048898,43.2618626 17.961731,30.7700023 17.4842734,29.8161404 C17.0068158,28.8622785 15.7565766,28.0062086 14.6479082,28.0062086 L6.99922997,28.0062086 C4.79246765,28.0062086 3,26.219801 3,24.0161556 L3,7.99626162 C3,5.79050188 4.79051625,4.0062086 6.99922997,4.0062086 Z"></path></g></symbol><symbol id="svg-icon__interface__view" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M39.83549,34.0044589 C35.4943607,37.7410675 29.9925391,40 24,40 C18.0082591,40 12.5069355,37.7375757 8.16385557,33.9960218 C4.48803142,30.8293072 2,26.8274787 2,24 C2,21.1720273 4.48411314,17.1700245 8.15610513,14.0044245 C12.4969785,10.2621861 17.99976,8 24,8 C30.0010391,8 35.5043145,10.2586929 39.8432405,13.9959871 C43.5175192,17.1607933 46,21.1627946 46,24 C46,26.8367098 43.5136018,30.8385397 39.83549,34.0044589 Z M10.774621,30.9655261 C14.425061,34.1103722 19.0198904,36 24,36 C28.9820968,36 33.5776597,34.1131583 37.2260335,30.9728361 C40.1080046,28.4921916 42,25.4470464 42,24 C42,22.5508402 40.1113808,19.5062017 37.2327482,17.026718 C33.5869811,13.8864699 28.9906222,12 24,12 C19.0113652,12 14.4157372,13.8892565 10.7679061,17.0340277 C7.89079843,19.5143632 6,22.560513 6,24 C6,25.4373739 7.89417932,28.4840318 10.774621,30.9655261 Z M32,24 C32,28.418278 28.418278,32 24,32 C19.581722,32 16,28.418278 16,24 C16,19.581722 19.581722,16 24,16 C28.418278,16 32,19.581722 32,24 Z M24,20 C21.790861,20 20,21.790861 20,24 C20,26.209139 21.790861,28 24,28 C26.209139,28 28,26.209139 28,24 L27,24 C25.3431458,24 24,22.6568542 24,21 L24,20 Z"></path></g></symbol><symbol id="svg-icon__interface__basket" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M14,40.0007252 C14,40.0027408 34.0031611,40 34.0031611,40 C33.9992893,40 33.9996832,20.4059708 33.9999154,14 L14,14 L14,40.0007252 Z M38,40.0007252 C38,42.2094637 36.2058797,44 34.0031611,44 L13.9968389,44 C11.7894457,44 10,42.2132053 10,40.0007252 L10,13.9999993 C8.89526901,13.9990666 8,13.1116856 8,12 C8,10.8954305 8.88926172,10 10.0017433,10 L20,10 C20,7.790861 21.790861,6 24,6 C26.209139,6 28,7.790861 28,10 L37.9982567,10 C39.103789,10 40,10.8877296 40,12 C40,13.1039925 39.1116671,13.9990644 38,13.9999993 L38,40.0007252 Z M26,19.9950893 C26,18.8932319 26.8877296,18 28,18 C29.1045695,18 30,18.8926228 30,19.9950893 L30,34.0049107 C30,35.1067681 29.1122704,36 28,36 C26.8954305,36 26,35.1073772 26,34.0049107 L26,19.9950893 Z M18,19.9950893 C18,18.8932319 18.8877296,18 20,18 C21.1045695,18 22,18.8926228 22,19.9950893 L22,34.0049107 C22,35.1067681 21.1122704,36 20,36 C18.8954305,36 18,35.1073772 18,34.0049107 L18,19.9950893 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__interface__alert" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M28.6753609,8.19175366 L43.0483157,33.7320305 C45.4250456,37.9554028 43.0949054,41.9495894 38.2527182,41.9495896 L9.73902264,41.9495907 C4.89231581,41.9495909 2.56116006,37.9642032 4.93995223,33.7328007 L19.2980789,8.19252274 C21.689605,3.93846922 26.2789673,3.93343964 28.6753609,8.19175366 Z M25.1894407,10.1534776 C24.3238029,8.61526702 23.4553429,8.9141291 22.784864,10.152709 L8.42673727,35.6929869 C7.74489337,37.0317437 7.95132862,37.9495908 9.73902248,37.9495907 L38.252718,37.9495896 C39.5623947,37.9495904 40.4396554,37.2526169 39.5623956,35.6937544 L25.1894407,10.1534776 Z M23.9857381,35.9495905 C22.8811686,35.9495905 21.9857381,35.05416 21.9857381,33.9495905 C21.9857381,32.845021 22.8811686,31.9495905 23.9857381,31.9495905 C25.0903076,31.9495905 25.9857381,32.845021 25.9857381,33.9495905 C25.9857381,35.05416 25.0903076,35.9495905 23.9857381,35.9495905 Z M21.9857381,17.9554492 C21.9857381,16.847644 22.8734677,15.9495905 23.9857381,15.9495905 C25.0903076,15.9495905 25.9857381,16.8466507 25.9857381,17.9554492 L25.9857381,27.9437319 C25.9857381,29.051537 25.0980084,29.9495905 23.9857381,29.9495905 C22.8811686,29.9495905 21.9857381,29.0525304 21.9857381,27.9437319 L21.9857381,17.9554492 Z"></path></g></symbol><symbol id="svg-icon__interface__close" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M24,21.1715729 L28.9560018,16.215571 C29.7348665,15.4367063 30.997126,15.4407768 31.7781746,16.2218254 C32.5646685,17.0083193 32.5620233,18.2664038 31.784429,19.0439982 L26.8284271,24 L31.784429,28.9560018 C32.5620233,29.7335962 32.5646685,30.9916807 31.7781746,31.7781746 C30.997126,32.5592232 29.7348665,32.5632937 28.9560018,31.784429 L24,26.8284271 L19.0439982,31.784429 C18.2651335,32.5632937 17.002874,32.5592232 16.2218254,31.7781746 C15.4353315,30.9916807 15.4379767,29.7335962 16.215571,28.9560018 L21.1715729,24 L16.215571,19.0439982 C15.4379767,18.2664038 15.4353315,17.0083193 16.2218254,16.2218254 C17.002874,15.4407768 18.2651335,15.4367063 19.0439982,16.215571 L24,21.1715729 Z M24,44 C12.954305,44 4,35.045695 4,24 C4,12.954305 12.954305,4 24,4 C35.045695,4 44,12.954305 44,24 C44,35.045695 35.045695,44 24,44 Z M24,40 C32.836556,40 40,32.836556 40,24 C40,15.163444 32.836556,8 24,8 C15.163444,8 8,15.163444 8,24 C8,32.836556 15.163444,40 24,40 Z"></path></g></symbol><symbol id="svg-icon__interface__info" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M26,31 L27.000385,31 C28.1047419,31 29,31.8877296 29,33 C29,34.1045695 28.1125667,35 27.000385,35 L20.999615,35 C19.8952581,35 19,34.1122704 19,33 C19,31.8954305 19.8874333,31 20.999615,31 L22,31 L22,25 L21.0059191,25 C19.8980806,25 19,24.1122704 19,23 C19,21.8954305 19.8865548,21 21.0059191,21 L23.9940809,21 C24.551312,21 25.0505233,21.2234757 25.4122999,21.5852139 C25.7762782,21.9456445 26,22.4448545 26,23 L26,31 Z M24,44 C12.954305,44 4,35.045695 4,24 C4,12.954305 12.954305,4 24,4 C35.045695,4 44,12.954305 44,24 C44,35.045695 35.045695,44 24,44 Z M24,40 C32.836556,40 40,32.836556 40,24 C40,15.163444 32.836556,8 24,8 C15.163444,8 8,15.163444 8,24 C8,32.836556 15.163444,40 24,40 Z M24,19 C22.3431458,19 21,17.6568542 21,16 C21,14.3431458 22.3431458,13 24,13 C25.6568542,13 27,14.3431458 27,16 C27,17.6568542 25.6568542,19 24,19 Z"></path></g></symbol><symbol id="svg-icon__interface__share" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M36.0020869,21.9846662 L32,21.9846662 C30.8954305,21.9846662 30,21.0892357 30,19.9846662 C30,18.8800967 30.8954305,17.9846662 32,17.9846662 L36.0020869,17.9846662 C38.211767,17.9846662 40,19.7788119 40,21.9896128 L40,39.9797196 C40,42.1869167 38.2093421,43.9846662 36.0087557,43.9846662 L11.9912443,43.9846662 C9.7837429,43.9846662 8,42.1890319 8,39.9797196 L8,21.9896128 C8,19.7800347 9.79139872,17.9846662 11.9979131,17.9846662 L16,17.9846662 C17.1045695,17.9846662 18,18.8800967 18,19.9846662 C18,21.0892357 17.1045695,21.9846662 16,21.9846662 C16,21.9846662 12,21.9871941 12,21.9896128 C12,21.9896128 11.9988533,39.9846662 11.9912443,39.9846662 C11.9912443,39.9846662 36,39.9813092 36,39.9797196 C36,39.9797196 35.9996668,21.9846662 36.0020869,21.9846662 Z M19.7710954,13.0626067 C18.9886253,13.8450768 17.7176851,13.849687 16.9366366,13.0686385 C16.1501426,12.2821445 16.1582885,11.0185594 16.9426683,10.2341796 C16.9426683,10.2341796 22.5894714,4.5873786 22.5934908,4.58335709 C22.985731,4.1911169 23.4966341,3.99652075 24.0091774,4.00004707 C24.521032,3.99972205 25.0323971,4.19383626 25.4279497,4.58938885 L31.0727404,10.2341796 C31.8552105,11.0166497 31.8598208,12.2875899 31.0787722,13.0686385 C30.2922783,13.8551324 29.0286931,13.8469865 28.2443133,13.0626067 L26.0077044,10.8259978 L26.0077044,33.968465 C26.0077044,35.073696 25.1122739,35.9691313 24.0077044,35.9691313 C22.895434,35.9691313 22.0077044,35.0734025 22.0077044,33.968465 L22.0077044,10.8259978 L19.7710954,13.0626067 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__interface__link" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M21.2407297,31.8004892 C20.463074,32.5781449 19.1944394,32.5781556 18.4145378,31.798254 C17.6350745,31.0187907 17.6340809,29.7502838 18.4123025,28.9720621 L28.3140327,19.0703319 C29.0950813,18.2892833 29.0950813,17.0229534 28.3140327,16.2419048 C27.5329842,15.4608562 26.2666542,15.4608562 25.4856056,16.2419048 L15.5838754,26.143635 C13.2425639,28.4849466 13.2455412,32.2861116 15.5861107,34.6266811 C17.9281202,36.9686907 21.7294147,36.9686585 24.0691568,34.6289164 L31.1424599,27.5556133 L40.3336283,18.3644449 C43.8472681,14.850805 43.8457577,9.14621276 40.334848,5.63530309 C36.8203555,2.12081053 31.1203147,2.12191436 27.6057062,5.63652281 L18.4145378,14.8276912 L8.51503524,24.7271938 C3.82847758,29.4137515 3.82816305,37.0108691 8.51504287,41.6977489 C13.2017905,46.3844965 20.7983154,46.3850392 25.485598,41.6977566 L38.2135277,28.9698269 C38.9945763,28.1887783 38.9945763,26.9224483 38.2135277,26.1413997 C37.4324791,25.3603512 36.1661491,25.3603512 35.3851006,26.1413997 L22.6571709,38.8693294 C19.5320759,41.9944244 14.4682109,41.9940627 11.34347,38.8693218 C8.21873977,35.7445916 8.21894945,30.6801338 11.3434624,27.5556209 L21.2429649,17.6561184 L30.4341334,8.46494994 C32.3868898,6.51219347 35.5542708,6.51158011 37.5064209,8.46373021 C39.4555686,10.4128779 39.4564085,13.5848105 37.5052012,15.5360178 L28.3140327,24.7271862 L21.2407297,31.8004892 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__interface__config" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M30.4510975,10.5925903 L31.936836,11.4596749 C31.936836,11.4596749 36.372573,10.6855166 36.6302858,10.6619429 C37.9725276,10.4972886 39.4181363,11.2181612 40.0933365,12.3876423 L41.9551268,15.6123577 C42.63317,16.786763 42.5358882,18.4050889 41.7513444,19.4290338 C41.5692149,19.6853979 38.6857045,23.1390312 38.6857045,23.1390312 C38.6857045,23.1390312 38.7037236,23.3940891 38.7037236,24 C38.7037236,24.2919886 38.6786877,24.8729382 38.6786877,24.8729382 C38.6786877,24.8729382 41.5692149,28.3146021 41.7184345,28.5259835 C42.5319619,29.6060414 42.6302616,31.2182746 41.9551268,32.3876423 L40.0933365,35.6123577 C39.4152299,36.7868728 37.9648522,37.5116696 36.6728579,37.3428347 C36.6621799,37.3417859 31.9129818,36.5379326 31.9129818,36.5379326 L30.4510981,37.3999032 C30.4510981,37.3999032 28.8998465,41.6294183 28.7914624,41.864189 C28.2628684,43.1087534 26.9157834,44 25.5655138,44 L21.8419333,44 C20.4857201,44 19.1328387,43.1063345 18.6383858,41.9147129 C18.5075533,41.6289745 16.9520333,37.3842262 16.9520333,37.3842262 L15.4616539,36.5344294 C15.4616539,36.5344294 11.034466,37.3146642 10.7767515,37.3382055 C9.43463016,37.502712 7.98924541,36.7817254 7.31411064,35.6123577 L5.4523204,32.3876423 C4.77421378,31.2131272 4.87171013,29.5946648 5.65645824,28.5706452 C5.83859289,28.3143391 8.72495082,24.8579474 8.72495082,24.8579474 C8.72495082,24.8579474 8.7037236,24.6060829 8.7037236,24 C8.7037236,23.7137165 8.72779195,23.1440553 8.72779195,23.1440553 C8.72779195,23.1440553 5.83859289,19.6856609 5.6893462,19.4742973 C4.87563046,18.3942089 4.77712013,16.7818388 5.4523204,15.6123577 L7.31411064,12.3876423 C7.99215388,11.213237 9.44230614,10.4883226 10.7213403,10.655785 C11.034466,10.6853358 15.5054714,11.4641533 15.5054714,11.4641533 L16.973451,10.5914844 C16.973451,10.5914844 18.5075533,6.3710255 18.6159084,6.13624019 C19.1444345,4.89149752 20.4915328,4 21.8419333,4 L25.5655138,4 C26.9216003,4 28.2744708,4.89341147 28.7689611,6.08481883 C28.8998465,6.37058166 30.4510975,10.5925903 30.4510975,10.5925903 Z M27.1532196,13.5087792 L26.8845805,12.6100644 C26.4939582,11.3032624 25.3865936,8.34059286 25.2686225,8.06328342 C25.2002385,7.90253622 22.2073144,7.90259957 22.1389423,8.0633607 C22.0209961,8.34068395 20.9138475,11.3032563 20.5232728,12.6098932 L20.2546211,13.5086462 L19.3918016,13.8767131 C18.5764802,14.224518 17.8064404,14.6703496 17.0979322,15.2034029 L16.3472801,15.7681636 L15.4333289,15.5510775 C14.105555,15.2356982 10.9841638,14.7129462 10.684817,14.6764294 C10.5112931,14.6552616 9.01481968,17.2473081 9.11991584,17.3869766 C9.30121152,17.6279113 11.314364,20.0691909 12.2511317,21.0611567 L12.8944565,21.7423888 L12.7827854,22.672697 C12.730241,23.1104333 12.7037236,23.5533412 12.7037236,24 C12.7037236,24.4466588 12.730241,24.8895667 12.7827854,25.327303 L12.8944565,26.2576112 L12.2511317,26.9388433 C11.314364,27.9308091 9.30121152,30.3720887 9.11991584,30.6130234 C9.01481968,30.7526919 10.5112931,33.3447384 10.684817,33.3235706 C10.9841638,33.2870538 14.105555,32.7643018 15.4333289,32.4489225 L16.3472801,32.2318364 L17.0979322,32.7965971 C17.8064404,33.3296504 18.5764802,33.775482 19.3918016,34.1232869 L20.2546211,34.4913538 L20.5232728,35.3901068 C20.9138475,36.6967437 22.0209961,39.659316 22.1389423,39.9366393 C22.2073144,40.0974004 25.2002385,40.0974638 25.2686225,39.9367166 C25.3865936,39.6594071 26.4939582,36.6967376 26.8845805,35.3899356 L27.1532196,34.4912208 L28.0159894,34.1231402 C28.8312988,33.7753075 29.6013236,33.3294496 30.309814,32.7963721 L31.0604788,32.2315621 L31.974469,32.4486563 C33.302076,32.7639942 36.4232756,33.2868848 36.722622,33.32343 C36.8251407,33.3359458 38.3927353,30.752632 38.2876571,30.6129601 C38.1063858,30.3720108 36.093257,27.9304955 35.1563699,26.9384056 L34.5130717,26.2572034 L34.6247064,25.326931 C34.6772212,24.8893158 34.7037236,24.4465323 34.7037236,24 C34.7037236,23.5534677 34.6772212,23.1106842 34.6247064,22.673069 L34.5130717,21.7427966 L35.1563699,21.0615944 C36.093257,20.0695045 38.1063858,17.6279892 38.2876571,17.3870399 C38.3927353,17.247368 36.8961521,14.6553849 36.722622,14.67657 C36.4232756,14.7131152 33.302076,15.2360058 31.974469,15.5513437 L31.0604788,15.7684379 L30.309814,15.2036279 C29.6013236,14.6705504 28.8312988,14.2246925 28.0159894,13.8768598 L27.1532196,13.5087792 Z M23.7037236,30 C20.3900151,30 17.7037236,27.3137085 17.7037236,24 C17.7037236,20.6862915 20.3900151,18 23.7037236,18 C27.0174321,18 29.7037236,20.6862915 29.7037236,24 C29.7037236,27.3137085 27.0174321,30 23.7037236,30 Z M23.7037236,26 C24.8082931,26 25.7037236,25.1045695 25.7037236,24 C25.7037236,22.8954305 24.8082931,22 23.7037236,22 C22.5991541,22 21.7037236,22.8954305 21.7037236,24 C21.7037236,25.1045695 22.5991541,26 23.7037236,26 Z"></path></g></symbol><symbol id="svg-icon__interface__edit" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M36,39.7189445 L36,25.7265274 C36,24.6219579 36.8954305,23.7265274 38,23.7265274 C39.1045695,23.7265274 40,24.6219579 40,25.7265274 L40,39.7189445 C40,41.9318265 38.2149652,43.7250625 35.9982567,43.7250625 L8.00174332,43.7250625 C5.79030913,43.7250625 4,41.9390466 4,39.7233192 L4,11.7268059 C4,9.51397433 5.79316198,7.72506253 8.00983882,7.72506253 L22.0297852,7.72506253 C23.1343547,7.72506253 24.0297852,8.62049303 24.0297852,9.72506253 C24.0297852,10.829632 23.1343547,11.7250625 22.0297852,11.7250625 L8,11.7268059 L8.00174332,39.7250625 L36,39.7189445 Z M42.5613431,8.00093783 C44.1218103,9.56140505 44.1217854,12.0914472 42.5553811,13.6578514 L22.7594019,33.4538307 L15.3142109,35.3220214 C13.1699649,35.8600681 11.8696075,34.5511142 12.4059298,32.4137403 L14.2741205,24.9685493 L34.0700998,5.17257007 C35.6338597,3.60881016 38.1718699,3.61146465 39.7270134,5.16660813 L42.5613431,8.00093783 Z M20.6964748,29.8599035 L22.0522951,28.5040832 L19.2249452,25.6767333 L17.886334,27.0151053 L16.9476647,30.7802865 L20.6964748,29.8599035 Z M35.4843133,15.072065 L32.6559456,12.2376759 L22.0534955,22.8484293 L24.8807222,25.6756561 L35.4843133,15.072065 Z"></path></g></symbol><symbol id="svg-icon__interface__tag" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M10.1859305,37.5290989 L2.85533973,26.7662354 C1.71457875,25.16917 1.71519481,22.7707305 2.85533973,21.1745277 L10.1859305,10.4709011 C11.2038268,9.04584624 13.2288115,8 14.9717126,8 L41.9884786,8 C44.1913177,8 45.9800956,9.79364642 45.9800956,11.9912443 L45.9800956,36.0087557 C45.9800956,38.2119765 44.1879148,40 41.9884786,40 L14.9717126,40 C13.2249419,40 11.2039599,38.9543401 10.1859305,37.5290989 Z M6.08422159,23.5718697 C5.93725829,23.7776183 5.93712212,24.3077326 6.08422159,24.5136719 L13.4408644,35.2041461 C13.7099432,35.5808565 14.5200358,36 14.9717126,36 L41.9800956,36 L41.9800956,12 L14.9717126,12 C14.5228034,12 13.7091788,12.4202137 13.4408644,12.7958539 L6.08422159,23.5718697 Z M11.9800956,24 C11.9800956,20.6862915 14.6663871,18 17.9800956,18 C21.2938041,18 23.9800956,20.6862915 23.9800956,24 C23.9800956,27.3137085 21.2938041,30 17.9800956,30 C14.6663871,30 11.9800956,27.3137085 11.9800956,24 Z M19.9800956,24 C19.9800956,22.8954305 19.0846651,22 17.9800956,22 C16.8755261,22 15.9800956,22.8954305 15.9800956,24 C15.9800956,25.1045695 16.8755261,26 17.9800956,26 C19.0846651,26 19.9800956,25.1045695 19.9800956,24 Z"></path></g></symbol><symbol id="svg-icon__interface__download" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M19.7710954,34.9218584 L22.0077044,37.1584673 L22.0077044,18.0160001 C22.0077044,16.9110626 22.895434,16.0153338 24.0077044,16.0153338 C25.1122739,16.0153338 26.0077044,16.9107691 26.0077044,18.0160001 L26.0077044,37.1584673 L28.2443133,34.9218584 C29.0286931,34.1374786 30.2922783,34.1293327 31.0787722,34.9158266 C31.8598208,35.6968752 31.8552105,36.9678154 31.0727404,37.7502855 L25.4279497,43.3950763 C25.0323971,43.7906288 24.521032,43.9847431 24.0091774,43.984418 C23.4966341,43.9879443 22.985731,43.7933482 22.5934908,43.401108 C22.5894714,43.3970865 16.9426683,37.7502855 16.9426683,37.7502855 C16.1582885,36.9659057 16.1501426,35.7023206 16.9366366,34.9158266 C17.7176851,34.1347781 18.9886253,34.1393883 19.7710954,34.9218584 Z M37.0096588,32 L32,32 C30.8954305,32 30,31.1045695 30,30 C30,28.8954305 30.8954305,28 32,28 L37.0096588,28 C39.7596054,28 42,25.7585143 42,23 C42,20.2427615 39.7620704,18 37.0096588,18 L34.1416687,18 L33.8616487,16.3309118 C33.0598627,11.5517822 28.9017319,8 24,8 C19.0982681,8 14.9401373,11.5517822 14.1383513,16.3309118 L13.8583313,18 L10.9903412,18 C8.24039464,18 6,20.2414857 6,23 C6,25.7572385 8.23792964,28 10.9903412,28 L16,28 C17.1045695,28 18,28.8954305 18,30 C18,31.1045695 17.1045695,32 16,32 L10.9903412,32 C6.02685715,32 2,27.9644487 2,23 C2,18.1591331 5.82836454,14.2057676 10.6137304,14.0077771 C11.5252686,9.34387207 17.1366627,4 24,4 C30.3037711,4 35.7269099,8.19332349 37.4400001,14.0669694 C41.8500977,14.0669694 46,18.0355513 46,23 C46,27.9672175 41.9691804,32 37.0096588,32 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__interface__home" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M10.0017433,40 L16,40.0011832 L16,27.9950893 C16,26.8932319 16.8945138,26 17.9940603,26 L30.0059397,26 C31.1072288,26 32,26.8926228 32,27.9950893 L32,40.0052777 L38,40.008845 L38,20.8324484 L24,6.84472504 L9.99990427,20.8325441 C9.99948969,24.6153564 10.0017433,40 10.0017433,40 Z M5.41421356,25.4142136 C4.63316498,26.1952621 3.36683502,26.1952621 2.58578644,25.4142136 C1.80473785,24.633165 1.80473785,23.366835 2.58578644,22.5857864 L22.5857864,2.58578644 C23.366835,1.80473785 24.633165,1.80473785 25.4142136,2.58578644 L45.4142136,22.5857864 C46.1952621,23.366835 46.1952621,24.633165 45.4142136,25.4142136 C44.633165,26.1952621 43.366835,26.1952621 42.5857864,25.4142136 L42,24.8289408 L42,40.008845 C42,42.2167938 40.2116102,44 37.9982567,44 L10.0017433,44 C7.79366224,44 6,42.2169374 6,40.008845 L6,24.8289408 L5.41421356,25.4142136 Z M28,40.0040521 L28,29.9968872 L20,30 L20,40.0020532 L28,40.0040521 Z"></path></g></symbol><symbol id="svg-icon__interface__stop" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M33.8112877,11.3602852 C31.1019203,9.25416321 27.6974229,8 24,8 C15.163444,8 8,15.163444 8,24 C8,27.6974229 9.25416321,31.1019203 11.3602852,33.8112877 L33.8112877,11.3602852 L33.8112877,11.3602852 Z M36.6397148,14.1887123 C38.7458368,16.8980797 40,20.3025771 40,24 C40,32.836556 32.836556,40 24,40 C20.3025771,40 16.8980797,38.7458368 14.1887123,36.6397148 L36.6397148,14.1887123 L36.6397148,14.1887123 Z M44,24 C44,12.954305 35.045695,4 24,4 C12.954305,4 4,12.954305 4,24 C4,35.045695 12.954305,44 24,44 C35.045695,44 44,35.045695 44,24 Z"></path></g></symbol><symbol id="svg-icon__interface__calendar" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M26,32 C27.1054196,32 28,32.8877296 28,34 C28,35.1045695 27.1132936,36 26.0018986,36 L21.9981014,36 C20.8945804,36 20,35.1122704 20,34 C20,32.8954305 20.8867064,32 21.9981014,32 L22,30 C20.8944962,30 20,29.1122704 20,28 C20,26.8954305 20.8982606,26 21.9979131,26 C22.0045547,24.8946432 22.8905821,24 24,24 C25.1045695,24 26,24.9019504 26,26.0085302 L26,32 Z M40,12.0002124 C40,10.8950241 39.1073867,10 38.0098214,10 C38,11.1047419 37.1122704,12 36,12 C34.8954305,12 34,11.1125667 34,10.000385 L30,10 C30,11.1047419 29.1122704,12 28,12 C26.8954305,12 26,11.1125667 26,10.000385 L22,10 C22,11.1047419 21.1122704,12 20,12 C18.8954305,12 18,11.1125667 18,10.000385 L14,10 C14,11.1047419 13.1122704,12 12,12 C10.8954305,12 10,11.1125667 10,10.000385 C8.89145651,10 8,10.8938867 8,12.0002124 L8,16 L40,16 L40,12.0002124 Z M8,20 L8,37.9997876 C8,39.1049759 8.89261326,40 9.99017859,40 L38.0098214,40 C39.1085435,40 40,39.1061133 40,37.9997876 L40,20 L8,20 Z M44,12.0002124 L44,37.9997876 C44,41.3128183 41.3201238,44 38.0098214,44 L9.99017859,44 C6.68105549,44 4,41.3117034 4,37.9997876 L4,12.0002124 C4,8.68718171 6.67987615,6 9.99017859,6 L10,3.99961498 C10,2.89525812 10.8877296,2 12,2 C13.1045695,2 14,2.88743329 14,3.99961498 L14,6 L18,6 L18,3.99961498 C18,2.89525812 18.8877296,2 20,2 C21.1045695,2 22,2.88743329 22,3.99961498 L22,6 L26,6 L26,3.99961498 C26,2.89525812 26.8877296,2 28,2 C29.1045695,2 30,2.88743329 30,3.99961498 L30,6 L34,6 L34,3.99961498 C34,2.89525812 34.8877296,2 36,2 C37.1045695,2 38,2.88743329 38,3.99961498 L38,6 C41.3189445,6 44,8.68829665 44,12.0002124 Z"></path></g></symbol><symbol id="svg-icon__interface__help" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M24,44 C12.954305,44 4,35.045695 4,24 C4,12.954305 12.954305,4 24,4 C35.045695,4 44,12.954305 44,24 C44,35.045695 35.045695,44 24,44 Z M24,40 C32.836556,40 40,32.836556 40,24 C40,15.163444 32.836556,8 24,8 C15.163444,8 8,15.163444 8,24 C8,32.836556 15.163444,40 24,40 Z M24,16 C21.790861,16 20,17.790861 20,20 C20,21.1045695 19.1045695,22 18,22 C16.8954305,22 16,21.1045695 16,20 C16,15.581722 19.581722,12 24,12 C28.4634738,12 32.012207,15.2097645 32.012207,19.5961914 C32.012207,21.9928374 31.1709038,23.4604845 29.374542,25.0064998 C29.1900841,25.1652511 27.111035,26.8532638 27.0334705,26.9152857 C26.2003763,27.581442 26.026001,27.8825244 26.026001,28.8781738 C26.026001,29.9827433 25.1305705,30.8781738 24.026001,30.8781738 C22.9214315,30.8781738 22.026001,29.9827433 22.026001,28.8781738 C22.026001,26.5380386 22.8245169,25.1592941 24.53542,23.7912269 C24.4683882,23.8448267 26.6152566,22.1038253 26.765275,21.9747139 C27.7542455,21.1235694 28.012207,20.6735574 28.012207,19.5961914 C28.012207,17.5134611 26.3389161,16 24,16 Z M24,36 C22.8954305,36 22,35.1045695 22,34 C22,32.8954305 22.8954305,32 24,32 C25.1045695,32 26,32.8954305 26,34 C26,35.1045695 25.1045695,36 24,36 Z"></path></g></symbol><symbol id="svg-icon__interface__search" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M42.784429,39.9560018 C43.5620233,40.7335962 43.5646685,41.9916807 42.7781746,42.7781746 C41.997126,43.5592232 40.7348665,43.5632937 39.9560018,42.784429 L29.0982455,31.9266726 C26.5746478,33.8547284 23.4210701,35 20,35 C11.7157288,35 5,28.2842712 5,20 C5,11.7157288 11.7157288,5 20,5 C28.2842712,5 35,11.7157288 35,20 C35,23.4210701 33.8547284,26.5746478 31.9266726,29.0982455 L42.784429,39.9560018 Z M20,31 C26.0751322,31 31,26.0751322 31,20 C31,13.9248678 26.0751322,9 20,9 C13.9248678,9 9,13.9248678 9,20 C9,26.0751322 13.9248678,31 20,31 Z"></path></g></symbol><symbol id="svg-icon__interface__user" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M19,12 L19,5.99406028 C19,4.8927712 19.8874333,4 20.999615,4 L27.000385,4 C28.1047419,4 29,4.89451376 29,5.99406028 L29,12 L41.99819,12 C44.2083286,12 46,13.7890275 46,16.0042577 L46,39.9957423 C46,42.2072328 44.2069088,44 41.99819,44 L6.00180999,44 C3.79167136,44 2,42.2109725 2,39.9957423 L2,16.0042577 C2,13.7927672 3.79309123,12 6.00180999,12 L19,12 Z M6,16 L6,40 L42,40 L42,16 L29,16 L29,18.0059397 C29,19.1072288 28.1125667,20 27.000385,20 L20.999615,20 C19.8952581,20 19,19.1054862 19,18.0059397 L19,16 L6,16 Z M12,26 C12,23.790861 13.790861,22 16,22 C18.209139,22 20,23.790861 20,26 C20,27.2419887 19.4339548,28.9839192 18.5457704,30.2710913 L21.1026714,31.5508697 C21.5982523,31.7989175 22,32.4433532 22,33.0093689 L22,34 C22,35.1045695 21.0980496,36 19.9914698,36 L12.0085302,36 C10.8992496,36 10,35.1122704 10,34 L10,33.0093689 C10,32.4519098 10.3940852,31.8031616 10.8862393,31.5573397 L13.4560695,30.2737564 C12.566827,28.9863245 12,27.2428461 12,26 Z M23,8 L23,16 L25,16 L25,8 L23,8 Z M24,26 C24,24.8954305 24.8970601,24 26.0058587,24 L35.9941413,24 C37.1019465,24 38,24.8877296 38,26 C38,27.1045695 37.1029399,28 35.9941413,28 L26.0058587,28 C24.8980535,28 24,27.1122704 24,26 Z M24,32 C24,30.8954305 24.8874333,30 25.999615,30 L32.000385,30 C33.1047419,30 34,30.8877296 34,32 C34,33.1045695 33.1125667,34 32.000385,34 L25.999615,34 C24.8952581,34 24,33.1122704 24,32 Z"></path></g></symbol><symbol id="svg-icon__interface__homepage" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M35.7211469,28.1045173 L35.7211469,35.1045173 L37.7232338,35.1045173 C38.8266508,35.1045173 39.7211469,36.002778 39.7211469,37.1024305 L39.7211469,39.1045173 L41.7126167,39.1045173 C42.8218973,39.1045173 43.7211469,39.992247 43.7211469,41.1045173 C43.7211469,42.2090868 42.8191966,43.1045173 41.7126167,43.1045173 L12.1101011,43.1045173 C9.76061976,43.1045173 7.72114693,41.400886 7.72114693,39.1137222 L7.72114693,26.6340233 L7.52164606,26.8678114 C6.80480037,27.7081721 5.54243521,27.8083007 4.70207455,27.091455 C3.86171389,26.3746093 3.76158523,25.1122442 4.47843092,24.2718835 L18.9058128,7.35881842 C20.4121383,5.55122788 23.0281208,5.5487861 24.5216461,7.34122328 L38.821096,24.1045173 L41.7291299,24.1045173 C42.8292905,24.1045173 43.7211469,24.992247 43.7211469,26.1045173 C43.7211469,27.2090868 42.8209708,28.1045173 41.7291299,28.1045173 L35.7211469,28.1045173 L35.7211469,28.1045173 Z M31.7267874,21.9531717 L21.7211469,10.2279082 L11.7155064,21.9531717 C11.7192444,22.0031311 11.7211469,22.053602 11.7211469,22.1045173 L11.7211469,39.1137222 L31.7211469,39.1137222 L31.7211469,22.1045173 C31.7211469,22.053602 31.7230495,22.0031311 31.7267874,21.9531717 L31.7267874,21.9531717 Z M17.7211469,26.1026187 C17.7211469,24.9990978 18.6078533,24.1045173 19.7192483,24.1045173 L23.7230456,24.1045173 C24.8265665,24.1045173 25.7211469,24.9912237 25.7211469,26.1026187 L25.7211469,30.106416 C25.7211469,31.2099369 24.8344406,32.1045173 23.7230456,32.1045173 L19.7192483,32.1045173 C18.6157274,32.1045173 17.7211469,31.217811 17.7211469,30.106416 L17.7211469,26.1026187 Z"></path></g></symbol><symbol id="svg-icon__interface__phone" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M21.8219298,14.4891647 L19.7038166,16.6072779 C18.5335041,17.7775904 18.5356525,19.6809378 19.7109266,20.8562119 L26.7685911,27.9138764 C27.9514722,29.0967575 29.8461777,29.0923338 31.0175251,27.9209864 L33.1356383,25.8028732 C33.9186837,25.0198279 35.1851703,25.0167471 35.9693477,25.8009246 L43.7440064,33.5755833 C44.9166005,34.7481773 44.922035,36.6438935 43.7391538,37.8267747 L39.499366,42.0665625 C36.7678216,44.7981069 31.8090698,45.5164872 28.4929941,43.5321073 C28.4929941,43.5321073 23.1814087,41.2972568 14.8045412,32.9203893 C6.42767364,24.5435217 4.11055977,19.1331609 4.11055977,19.1331609 C2.17854736,15.7853073 2.83406755,10.84961 5.55824053,8.12543698 L9.79802831,3.8856492 C10.9733024,2.71037508 12.8692548,2.70083166 14.0492198,3.88079658 L21.8238784,11.6554553 C22.6058476,12.4374244 22.6076032,13.7034913 21.8219298,14.4891647 Z M8.38666765,10.9538641 C6.93971786,12.4008139 6.69486713,15.2964519 7.57505197,17.1338376 C7.57505197,17.1338376 8.98789527,19.697744 9.62739713,20.6413152 C11.5175481,23.430192 14.1461798,26.6051736 17.6329683,30.0919621 C21.1192065,33.5782003 24.2745485,36.1904863 27.0305648,38.0539222 C27.9610079,38.6830262 30.5469683,40.0997335 30.5469683,40.0997335 C32.2212738,40.9759845 35.1980889,40.7109853 36.6709389,39.2381354 L40.2103216,35.6987527 L34.5534673,30.0418984 L33.8459522,30.7494136 C31.1093288,33.486037 26.6819616,33.4841011 23.9401639,30.7423035 L16.8824995,23.6846391 C14.1473892,20.9495288 14.1407136,16.5135267 16.8753894,13.7788508 L17.5829046,13.0713357 L11.9260503,7.41448142 L8.38666765,10.9538641 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__interface__email" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M44,24 L44,27.0016655 C44,30.8652973 40.8618187,34 37,34 C34.5899143,34 32.4646692,32.7852743 31.2055401,30.9340048 C29.3863073,32.8240263 26.8304853,34 24,34 C18.4771525,34 14,29.5228475 14,24 C14,18.4771525 18.4771525,14 24,14 C29.5228475,14 34,18.4771525 34,24 L34,27.0078595 C34,28.6623407 35.3406019,30 37,30 C38.6536722,30 40,28.6551646 40,27.0016655 L40,24 C40,15.163444 32.836556,8 24,8 C15.163444,8 8,15.163444 8,24 C8,32.836556 15.163444,40 24,40 C25.1045695,40 26,40.8954305 26,42 C26,43.1045695 25.1045695,44 24,44 C12.954305,44 4,35.045695 4,24 C4,12.954305 12.954305,4 24,4 C35.045695,4 44,12.954305 44,24 Z M30,24 C30,20.6862915 27.3137085,18 24,18 C20.6862915,18 18,20.6862915 18,24 C18,27.3137085 20.6862915,30 24,30 C27.3137085,30 30,27.3137085 30,24 Z"></path></g></symbol><symbol id="svg-icon__interface__fax" viewBox="0 0 48 48"><g transform="matrix(1,0,0,1,3,0)"><path d="M20.006,40L38.006,40L38.006,8L20.006,8L20.006,16.002L38.006,16.002L38.006,20.002L20.006,20.002L20.006,40ZM16.005,8C16.006,5.791 17.798,4 20.006,4L38.006,4.002C40.215,4.002 42.006,5.799 42.006,8.002L42.006,40C42.006,42.209 40.214,44 38.005,44L20,44C17.791,44 16,42.203 16,40L16.005,8ZM30.006,25C30.006,23.897 30.904,23.002 32.004,23.002L34.008,23.002C35.112,23.002 36.006,23.901 36.006,25L36.006,27.004C36.006,28.108 35.108,29.002 34.008,29.002L32.004,29.002C30.901,29.002 30.006,28.104 30.006,27.004L30.006,25ZM30.006,33C30.006,31.897 30.904,31.002 32.004,31.002L34.008,31.002C35.112,31.002 36.006,31.901 36.006,33L36.006,35.004C36.006,36.108 35.108,37.002 34.008,37.002L32.004,37.002C30.901,37.002 30.006,36.104 30.006,35.004L30.006,33ZM22.006,25C22.006,23.897 22.904,23.002 24.004,23.002L26.008,23.002C27.112,23.002 28.006,23.901 28.006,25L28.006,27.004C28.006,28.108 27.108,29.002 26.008,29.002L24.004,29.002C22.901,29.002 22.006,28.104 22.006,27.004L22.006,25ZM22.006,33C22.006,31.897 22.904,31.002 24.004,31.002L26.008,31.002C27.112,31.002 28.006,31.901 28.006,33L28.006,35.004C28.006,36.108 27.108,37.002 26.008,37.002L24.004,37.002C22.901,37.002 22.006,36.104 22.006,35.004L22.006,33Z"/></g><g transform="matrix(1,0,0,1,-13.0199,0)"><path d="M20.006,40L26.006,40L26.006,8L20.006,8L20.006,40ZM16.005,8C16.006,5.791 17.798,4 20.006,4L26.006,4.002C28.215,4.002 30.006,5.799 30.006,8.002L30.006,40C30.006,42.209 28.214,44 26.005,44L20,44C17.791,44 16,42.203 16,40L16.005,8Z"/></g></symbol><symbol id="svg-icon__interface__schedule" viewBox="0 0 48 48"><g transform="matrix(1,0,0,1,0,-4)"><path d="M33.993,14.764C35.734,15.886 37.154,17.295 38.236,19.007C39.98,21.57 41,24.666 41,28C41,36.837 33.837,44 25,44C16.163,44 9,36.837 9,28C9,19.841 15.107,13.108 23,12.124C24.346,11.92 25.677,11.958 27,12.124C29.57,12.444 31.951,13.374 33.993,14.764ZM25,40C31.627,40 37,34.627 37,28C37,21.373 31.627,16 25,16C18.373,16 13,21.373 13,28C13,34.627 18.373,40 25,40ZM23,20.009C23,18.899 23.888,18 25,18C26.105,18 27,18.902 27,20.009L27,27.991C27,29.101 26.112,30 25,30C23.895,30 23,29.098 23,27.991L23,20.009Z" fill-rule="nonzero"/><g transform="matrix(6.12323e-17,-1,1,6.12323e-17,5,53)"><path d="M23,20.009C23,18.899 23.888,18 25,18C26.105,18 27,18.902 27,20.009L27,24.991C27,26.101 26.112,27 25,27C23.895,27 23,26.098 23,24.991L23,20.009Z" fill-rule="nonzero"/></g></g></symbol><symbol id="svg-icon__social__twitter" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M15.5996288,31.3432038 C16.8870507,32.2134911 16.7335156,34.1553489 15.3253248,34.8125046 C14.7977985,35.0586835 10.108277,36.3251505 10.108277,36.3251505 C11.9766352,37.4256014 14.5953651,38.0001383 18.0191046,38.0001383 C29.0043694,38.0001383 37.0201898,29.9312721 37.0283824,17.8547386 C37.0285239,17.6461855 37.0191046,17.0567137 37.0191046,17.0001383 C37.0191046,12.8414602 34.8379585,9.98027215 31.029523,10.0001112 C27.1939345,10.0200917 25.0191046,12.8607128 25.0191046,17.0001383 C25.0191046,17.2404549 25.012757,18.733159 25.012757,18.9758463 C25.012757,20.1753796 23.9641604,21.1050978 22.7732587,20.9614547 C17.7570764,20.3564175 13.202745,18.1545629 9.68865351,14.7430314 C9.68865351,14.7430314 9.22663279,16.4849939 9.1137381,17.2855811 C9.179079,17.363209 10.4193389,18.6182621 11.126547,19.1232422 C11.6692127,19.5107312 12.256792,19.8620165 12.8900669,20.1683705 C13.884398,20.6493897 14.3005195,21.8453974 13.8195003,22.8397285 C13.3384812,23.8340596 12.1424735,24.2501812 11.1481424,23.769162 C10.5192663,23.4649359 9.92366431,23.1269675 9.36096131,22.7600295 C10.1527358,25.9935044 12.1521133,29.0127099 15.5996288,31.3432038 Z M41.9042941,10.0204785 C43.9205247,9.91223189 44.6291575,11.1666649 43.4659997,12.8234642 L41.0043542,16.3298268 C41.0141699,16.5514014 41.0285625,17.5906841 41.0283815,17.8574521 C41.0186954,32.1355788 31.2189869,42.0001383 18.0191046,42.0001383 C11.5004081,42.0001383 7.28892975,40.2971186 4.38666092,36.323278 C3.52084081,35.1377809 4.1846894,33.4545324 5.62664404,33.179188 C5.69278669,33.1665579 10.3089325,32.1688785 10.3089325,32.1688785 C4.2128302,26.004777 3.65075128,17.2483003 7.25708861,10.1082236 C7.92251028,8.7907756 9.73687421,8.62327056 10.6322507,9.79662308 C13.2247124,13.1939333 16.8673714,15.577306 21.0311488,16.588527 C21.2299186,10.5851282 24.8882057,6.03204851 31.0086863,6.00016547 C34.6592887,5.98114861 37.438396,7.60264274 39.131368,10.1693504 L41.9042941,10.0204785 Z"></path></g></symbol><symbol id="svg-icon__social__instagram" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M13.9905068,4 L34.0094932,4 C39.5270978,4 44,8.47207592 44,13.9905068 L44,34.0094932 C44,39.5270978 39.5279241,44 34.0094932,44 L13.9905068,44 C8.47290224,44 4,39.5279241 4,34.0094932 L4,13.9905068 C4,8.47290224 8.47207592,4 13.9905068,4 Z M8,34.0094932 C8,37.3184485 10.6817047,40 13.9905068,40 L34.0094932,40 C37.3184485,40 40,37.3182953 40,34.0094932 L40,13.9905068 C40,10.6815515 37.3182953,8 34.0094932,8 L13.9905068,8 C10.6815515,8 8,10.6817047 8,13.9905068 L8,34.0094932 Z M14,24 C14,18.4771525 18.4771525,14 24,14 C29.5228475,14 34,18.4771525 34,24 C34,29.5228475 29.5228475,34 24,34 C18.4771525,34 14,29.5228475 14,24 Z M30,24 C30,20.6862915 27.3137085,18 24,18 C20.6862915,18 18,20.6862915 18,24 C18,27.3137085 20.6862915,30 24,30 C27.3137085,30 30,27.3137085 30,24 Z M34,16 C32.8954305,16 32,15.1045695 32,14 C32,12.8954305 32.8954305,12 34,12 C35.1045695,12 36,12.8954305 36,14 C36,15.1045695 35.1045695,16 34,16 Z"></path></g></symbol><symbol id="svg-icon__social__facebook" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M38.0098214,40 C39.1096697,40 40,39.1094819 40,38.0098214 L40,9.99017859 C40,8.89033027 39.1094819,8 38.0098214,8 L9.99017859,8 C8.89033027,8 8,8.89051807 8,9.99017859 L8,38.0098214 C8,39.1096697 8.89051807,40 9.99017859,40 L24,40 L24,28 L21.9990234,28 C20.8944539,28 19.9990234,27.1045695 19.9990234,26 C19.9990234,24.8954305 20.8944539,24 21.9990234,24 L24,24 C24,20.2063774 24.4283294,17.8154552 26.2077389,15.8238905 C27.9672489,13.8545978 30.0233859,13 32,13 C33.1045695,13 34,13.8954305 34,15 C34,16.1045695 33.1045695,17 32,17 C31.1257632,17 30.1636487,17.3998862 29.1905766,18.4889757 C28.3049571,19.4801857 28,21.1824474 28,24 L32,24 C33.1045695,24 34,24.8954305 34,26 C34,27.1045695 33.1045695,28 32,28 L28,28 L28,40 L38.0098214,40 Z M4,38.0098214 L4,9.99017859 C4,6.6815679 6.68100239,4 9.99017859,4 L38.0098214,4 C41.3184321,4 44,6.68100239 44,9.99017859 L44,38.0098214 C44,41.3184321 41.3189976,44 38.0098214,44 L9.99017859,44 C6.6815679,44 4,41.3189976 4,38.0098214 Z"></path></g></symbol><symbol id="svg-icon__social__youtube" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M7.98985111,6.56574824 C7.98985111,6.56574824 13.5,6 24,6 C34.5,6 40.0217015,6.56647494 40.0217015,6.56647494 C43.3234246,6.80590422 46.4995253,9.63300138 47.0322216,12.9022849 C47.0322216,12.9022849 48,16.5 48,24 C48,31.5 47.0292931,35.117346 47.0292931,35.117346 C46.4608302,38.3662461 43.3300886,41.2023649 40.0160579,41.4233652 C40.0160579,41.4233652 34,42 24,42 C14,42 7.97229998,41.4226406 7.97229998,41.4226406 C4.67388978,41.1892226 1.50047466,38.3669986 0.967778396,35.0977151 C0.967778396,35.0977151 0,31.5 0,24 C0,16.5 0.97070685,12.882654 0.97070685,12.882654 C1.53916976,9.63375389 4.68012268,6.79036723 7.98985111,6.56574824 Z M4.4510787,16.1513431 C4.17061124,18.2799989 4,20.8930806 4,24 C4,27.1070962 4.17008557,29.7165594 4.44963837,31.8390229 C4.608106,33.042165 4.91571411,34.4544394 4.91571411,34.4544394 C5.14519961,35.8628464 6.77538891,37.3279356 8.35369187,37.4408646 C8.51502254,37.4563175 11.2695691,37.6552362 12.4452851,37.7167912 C15.823426,37.8936551 19.6965582,38 24,38 C28.3034761,38 32.1744357,37.8937893 35.5489355,37.7171514 C36.7233417,37.6556772 39.4735047,37.4570364 39.6344099,37.4416138 C41.2137607,37.3346107 42.8364511,35.8721803 43.0891518,34.427936 C43.0891518,34.427936 43.3898137,33.0562312 43.5489213,31.8486569 C43.8293888,29.7200011 44,27.1069194 44,24 C44,20.8929038 43.8299144,18.2834406 43.5503616,16.1609771 C43.391894,14.957835 43.0842859,13.5455606 43.0842859,13.5455606 C42.8545025,12.1353254 41.2185381,10.6637688 39.7323954,10.555999 C39.4732923,10.5312079 36.8827607,10.3379047 35.7382843,10.2777177 C32.4416246,10.104349 28.5232135,10 24,10 C19.4767524,10 15.5604937,10.1042145 12.2674479,10.2773566 C11.1242772,10.3374624 8.26069327,10.5565683 8.26069327,10.5565683 C6.79677388,10.655919 5.16342284,12.1285401 4.9108482,13.572064 C4.9108482,13.572064 4.61018628,14.9437688 4.4510787,16.1513431 Z M19.0142947,19.3169951 C19.0169845,18.2071789 19.8063103,17.7458161 20.7636066,18.2788855 L29.2715497,23.0165246 C30.2349781,23.5530087 30.2267114,24.4302888 29.2668193,24.968287 L20.7358052,29.7497306 C19.7697642,30.2911751 18.9888183,29.8285651 18.9915036,28.7206026 L19.0142947,19.3169951 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__social__ok" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M23.523677,22 C26.8373855,22 29.523677,19.3137085 29.523677,16 C29.523677,12.6862915 26.8373855,10 23.523677,10 C20.2099685,10 17.523677,12.6862915 17.523677,16 C17.523677,19.3137085 20.2099685,22 23.523677,22 Z M35.3675677,29.5547137 C36.199079,28.8276218 36.2837276,27.5641242 35.5566357,26.7326129 C34.8295437,25.9011016 33.5660461,25.8164529 32.7345348,26.5435449 C30.2003684,28.7594762 26.9608314,30 23.523677,30 C20.0880277,30 16.8498085,28.7605694 14.3160814,26.5463965 C13.4843465,25.8195603 12.220875,25.9045974 11.4940388,26.7363323 C10.7672025,27.5680671 10.8522396,28.8315386 11.6839745,29.5583749 C14.0655014,31.639543 16.9365813,33.0525461 20.0338875,33.6613623 L14.1094634,39.5857864 C13.3284148,40.366835 13.3284148,41.633165 14.1094634,42.4142136 C14.890512,43.1952621 16.1568419,43.1952621 16.9378905,42.4142136 L23.523677,35.8284271 L30.1094634,42.4142136 C30.890512,43.1952621 32.1568419,43.1952621 32.9378905,42.4142136 C33.7189391,41.633165 33.7189391,40.366835 32.9378905,39.5857864 L27.013466,33.6613619 C30.1126154,33.052183 32.9852502,31.637865 35.3675677,29.5547137 Z M23.523677,26 C18.0008295,26 13.523677,21.5228475 13.523677,16 C13.523677,10.4771525 18.0008295,6 23.523677,6 C29.0465245,6 33.523677,10.4771525 33.523677,16 C33.523677,21.5228475 29.0465245,26 23.523677,26 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__social__vk" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M26.0004343,36.0004343 C26.0004343,37.469014 24.4704865,38.4367793 23.14353,37.8075632 C22.8879562,37.6863753 22.4440722,37.4577664 21.8386356,37.117697 C20.8503154,36.5625645 19.7545696,35.8880814 18.5782137,35.0900687 C15.2319376,32.8200322 11.890311,30.0072696 8.7704854,26.6167335 C5.55977884,23.1154458 3.27420352,19.78285 1.71424991,16.6715611 C0.753137474,14.7546461 0.244071867,13.3034777 0.0494340874,12.4404324 C-0.193570176,11.3629248 0.482928472,10.2924384 1.56043611,10.0494341 C2.63794375,9.80642982 3.70843015,10.4829285 3.95143441,11.5604361 C3.97465219,11.6633863 4.81128962,13.9240187 5.28997552,14.8787459 C6.68526788,17.661622 8.76039508,20.6873636 11.652983,23.8418534 C14.6133669,27.0592277 17.7208975,29.6749436 20.8237785,31.7798665 C21.2277261,32.0538952 21.6204132,32.3115073 22.0004343,32.5528729 L22.0027536,14.0004343 L20.0050729,14.0004343 C18.9005034,14.0004343 18.0050729,13.1050037 18.0050729,12.0004343 C18.0050729,10.8958648 18.9005034,10.0004343 20.0050729,10.0004343 L22.0027536,10.0004343 C24.2123576,10.0004343 26.0004343,11.7946318 26.0004343,14.0053808 L26.0004343,24.0004343 C26.0004343,24.0004343 28.0513392,24.0006385 28.0773062,24.0010455 C30.8741486,23.9745443 34.4587877,22.50753 37.0568979,20.0380855 C37.6156212,19.5070318 38.2477581,18.8300879 38.9363374,18.0303063 C39.3899551,17.5034314 39.8632385,16.9288946 40.3516013,16.3143101 C41.294366,15.1278794 42.2473035,13.8515171 43.1598196,12.574542 C43.4794735,12.1272183 44.2880591,10.9625434 44.3424114,10.8819709 C44.9601216,9.9662702 46.2031968,9.72470116 47.1188976,10.3424114 C48.0345983,10.9601216 48.2761673,12.2031968 47.6584571,13.1188976 C47.5956413,13.2120165 46.7462502,14.4355984 46.4142821,14.9001546 C45.465021,16.2285506 44.4727774,17.5575594 43.4832743,18.8028085 C42.9637717,19.4565812 42.4574833,20.0711841 41.9676403,20.6401344 C41.1984667,21.5335259 40.4787809,22.3042244 39.8126229,22.9373923 C38.5046781,24.1805641 37.0071646,25.2232399 35.4392779,26.0331322 C36.7760729,26.5991216 38.1026981,27.255292 39.281147,27.9646574 C40.3875229,28.6306385 41.5190802,29.4263579 42.6634048,30.3249501 C43.8573564,31.2625123 45.0036976,32.2625556 46.0652981,33.2626408 C46.4372417,33.6130318 47.374769,34.5437379 47.4464318,34.6187356 C48.2095229,35.417338 48.1807353,36.6833407 47.3821329,37.4464318 C46.5835305,38.2095229 45.3175278,38.1807353 44.5544367,37.3821329 C44.5035972,37.3289275 43.6650078,36.4968405 43.3224845,36.1741651 C42.3427512,35.2512032 41.2847198,34.3281995 40.1930027,33.4709179 C39.1706619,32.6681148 38.171366,31.9654024 37.2182567,31.3916799 C34.1026949,29.5162728 29.6390684,28.0406807 28.0633901,28.0012438 C28.0423821,28.0013551 26.0004343,28.0014108 26.0004343,28.0014108 L26.0004343,36.0004343 Z" fill-rule="nonzero"></path></g></symbol><symbol id="svg-icon__social__telegram" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M25.3570691,25.4748627 L29.8026166,36.2711925 L37.4235553,13.4083766 L25.3570691,25.4748627 Z M34.5951282,10.5799494 L11.7323123,18.2008881 L22.528642,22.6464356 L34.5951282,10.5799494 Z M28.1506903,42.7649578 L21.4679818,26.5355229 L5.2385469,19.8528144 C3.52500618,19.1472388 3.60956571,16.6921 5.36759098,16.1060916 L41.367591,4.10609161 C42.931107,3.58491959 44.4185851,5.07239768 43.8974131,6.63591374 L31.8974131,42.6359137 C31.3114047,44.393939 28.8562659,44.4784985 28.1506903,42.7649578 Z"></path></g></symbol><symbol id="svg-icon__arrow-right" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M31.4142136,11.4142136 C32.1952621,10.633165 32.1952621,9.36683502 31.4142136,8.58578644 C30.633165,7.80473785 29.366835,7.80473785 28.5857864,8.58578644 L14.5857864,22.5857864 C13.8047379,23.366835 13.8047379,24.633165 14.5857864,25.4142136 L28.5857864,39.4142136 C29.366835,40.1952621 30.633165,40.1952621 31.4142136,39.4142136 C32.1952621,38.633165 32.1952621,37.366835 31.4142136,36.5857864 L18.8284271,24 L31.4142136,11.4142136 Z" transform="translate(23.000000, 24.000000) translate(-23.000000, -24.000000) "/></g></symbol><symbol id="svg-icon__pswp__close" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M39.4141889,11.4142382 C40.1952511,10.6332033 40.1952732,9.3668733 39.4142382,8.5858111 C38.6332033,7.8047489 37.3668733,7.80472681 36.5858111,8.58576178 L24,21.1711339 L11.4141889,8.58576178 C10.6331267,7.80472681 9.36679674,7.8047489 8.58576178,8.5858111 C7.80472681,9.3668733 7.8047489,10.6332033 8.5858111,11.4142382 L21.1715235,23.9995117 L8.5858111,36.5847852 C7.8047489,37.3658202 7.80472681,38.6321501 8.58576178,39.4132123 C9.36679674,40.1942745 10.6331267,40.1942966 11.4141889,39.4132617 L24,26.8278895 L36.5858111,39.4132617 C37.3668733,40.1942966 38.6332033,40.1942745 39.4142382,39.4132123 C40.1952732,38.6321501 40.1952511,37.3658202 39.4141889,36.5847852 L26.8284765,23.9995117 L39.4141889,11.4142382 Z"/></g></symbol><symbol id="svg-icon__pswp__share" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M36.0020869,21.9846662 L32,21.9846662 C30.8954305,21.9846662 30,21.0892357 30,19.9846662 C30,18.8800967 30.8954305,17.9846662 32,17.9846662 L36.0020869,17.9846662 C38.211767,17.9846662 40,19.7788119 40,21.9896128 L40,39.9797196 C40,42.1869167 38.2093421,43.9846662 36.0087557,43.9846662 L11.9912443,43.9846662 C9.7837429,43.9846662 8,42.1890319 8,39.9797196 L8,21.9896128 C8,19.7800347 9.79139872,17.9846662 11.9979131,17.9846662 L16,17.9846662 C17.1045695,17.9846662 18,18.8800967 18,19.9846662 C18,21.0892357 17.1045695,21.9846662 16,21.9846662 C16,21.9846662 12,21.9871941 12,21.9896128 C12,21.9896128 11.9988533,39.9846662 11.9912443,39.9846662 C11.9912443,39.9846662 36,39.9813092 36,39.9797196 C36,39.9797196 35.9996668,21.9846662 36.0020869,21.9846662 Z M19.7710954,13.0626067 C18.9886253,13.8450768 17.7176851,13.849687 16.9366366,13.0686385 C16.1501426,12.2821445 16.1582885,11.0185594 16.9426683,10.2341796 C16.9426683,10.2341796 22.5894714,4.5873786 22.5934908,4.58335709 C22.985731,4.1911169 23.4966341,3.99652075 24.0091774,4.00004707 C24.521032,3.99972205 25.0323971,4.19383626 25.4279497,4.58938885 L31.0727404,10.2341796 C31.8552105,11.0166497 31.8598208,12.2875899 31.0787722,13.0686385 C30.2922783,13.8551324 29.0286931,13.8469865 28.2443133,13.0626067 L26.0077044,10.8259978 L26.0077044,33.968465 C26.0077044,35.073696 25.1122739,35.9691313 24.0077044,35.9691313 C22.895434,35.9691313 22.0077044,35.0734025 22.0077044,33.968465 L22.0077044,10.8259978 L19.7710954,13.0626067 Z"/></g></symbol><symbol id="svg-icon__pswp__zoom" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M42.784429,39.9560018 C43.5620233,40.7335962 43.5646685,41.9916807 42.7781746,42.7781746 C41.997126,43.5592232 40.7348665,43.5632937 39.9560018,42.784429 L29.0982455,31.9266726 C26.5746478,33.8547284 23.4210701,35 20,35 C11.7157288,35 5,28.2842712 5,20 C5,11.7157288 11.7157288,5 20,5 C28.2842712,5 35,11.7157288 35,20 C35,23.4210701 33.8547284,26.5746478 31.9266726,29.0982455 L42.784429,39.9560018 Z M20,31 C26.0751322,31 31,26.0751322 31,20 C31,13.9248678 26.0751322,9 20,9 C13.9248678,9 9,13.9248678 9,20 C9,26.0751322 13.9248678,31 20,31 Z"/></g></symbol><symbol id="svg-icon__pswp__fs" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M33.1715729,12 L26,12 C24.8954305,12 24,11.1045695 24,10 C24,8.8954305 24.8954305,8 26,8 L38,8 C39.1045695,8 40,8.8954305 40,10 L40,22 C40,23.1045695 39.1045695,24 38,24 C36.8954305,24 36,23.1045695 36,22 L36,14.8284271 L14.8284271,36 L22,36 C23.1045695,36 24,36.8954305 24,38 C24,39.1045695 23.1045695,40 22,40 L10,40 C8.8954305,40 8,39.1045695 8,38 L8,26 C8,24.8954305 8.8954305,24 10,24 C11.1045695,24 12,24.8954305 12,26 L12,33.1715729 L33.1715729,12 Z"/></g></symbol><symbol id="svg-icon__pswp__show-all" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path transform="translate(-3, -4)" d="M4,11.99C4,9.786 5.793,8 8.002,8L39.998,8C42.208,8 44,9.785 44,11.99L44,36.01C44,38.214 42.207,40 39.998,40L8.002,40C5.792,40 4,38.215 4,36.01L4,11.99ZM8,36.01L39.998,36C40.001,36 40,11.99 40,11.99L8.002,12C7.999,12 8,36.01 8,36.01ZM16.055,18.806C16.549,17.815 17.43,17.771 18.015,18.694L21.413,24.053C22.002,24.981 23.24,25.262 24.184,24.675L26.162,23.445C27.103,22.859 28.381,23.108 29.029,24.016L33.557,30.369C34.199,31.27 33.821,32 32.718,32L11.483,32C10.377,32 9.883,31.194 10.375,30.207L16.055,18.806ZM35,22C33.343,22 32,20.657 32,19C32,17.343 33.343,16 35,16C36.657,16 38,17.343 38,19C38,20.657 36.657,22 35,22Z"/><path d="M42,9.965L42.998,9.965C45.208,9.965 47,11.75 47,13.955L47,37.975C47,40.179 45.207,41.965 42.998,41.965L11.002,41.965C8.792,41.965 7,40.18 7,37.975L7,37L11,37L11,37.975L42.998,37.965C43.001,37.965 43,13.955 43,13.955L42,13.956L42,9.965Z"/></g></symbol><symbol id="svg-icon__pswp__show-one" viewBox="0 0 48 48"><g stroke="none" fill-rule="evenodd"><path d="M2,9.99017859 C2,7.7864638 3.79309123,6 6.00180999,6 L41.99819,6 C44.2083286,6 46,7.7852456 46,9.99017859 L46,38.0098214 C46,40.2135362 44.2069088,42 41.99819,42 L6.00180999,42 C3.79167136,42 2,40.2147544 2,38.0098214 L2,9.99017859 Z M6,38.0098214 L41.99819,38 C42.001081,38 42,9.99017859 42,9.99017859 L6.00180999,10 C5.99891897,10 6,38.0098214 6,38.0098214 Z M16.0551816,18.8056279 C16.5485402,17.8154185 17.4296247,17.7714246 18.0148611,18.6943111 L21.4128124,24.0526981 C22.0017549,24.9814288 23.2396077,25.261544 24.1837138,24.674573 L26.1618064,23.4447504 C27.1031905,22.8594717 28.3814264,23.1076965 29.0288612,24.0160616 L33.5568641,30.3689476 C34.1989106,31.2697527 33.8211537,31.9999996 32.7179027,31.9999996 L11.4827515,32 C10.3773595,32 9.88273258,31.1942174 10.3745669,30.2070674 L16.0551816,18.8056279 Z M35,22 C33.3431458,22 32,20.6568542 32,19 C32,17.3431458 33.3431458,16 35,16 C36.6568542,16 38,17.3431458 38,19 C38,20.6568542 36.6568542,22 35,22 Z"/></g></symbol><symbol id="svg-icon__loader" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><circle cx="50" cy="50" r="40" fill="none" stroke-width="8" stroke-linecap="round" class="svg-circle"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" to="0" from="502"></animate><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4"></animate></circle></symbol><symbol id="svg-icon__interface-star" viewBox="0 0 48 48"><path d="M32.303,43.201C34.747,44.486 37.105,42.775 36.638,40.051L34.886,29.839C34.903,29.939 42.28,22.686 42.28,22.686C44.257,20.759 43.359,17.987 40.624,17.59L30.371,16.1C30.471,16.115 25.852,6.858 25.852,6.858C24.63,4.382 21.717,4.38 20.494,6.858L15.909,16.149C15.953,16.058 5.722,17.59 5.722,17.59C2.99,17.987 2.088,20.757 4.066,22.686L11.486,29.918C11.414,29.848 9.709,40.051 9.709,40.051C9.242,42.773 11.598,44.487 14.044,43.201L23.215,38.379C23.125,38.426 32.303,43.201 32.303,43.201Z" style="fill-rule:nonzero;"/></symbol><symbol id="svg-icon__interface-five-stars" viewBox="0 0 240 48"><path d="M0,0L239.96,0L239.96,48L0,48L0,0ZM32.261,43.201C34.705,44.486 37.063,42.775 36.596,40.051L34.845,29.839C34.862,29.939 42.239,22.686 42.239,22.686C44.216,20.759 43.317,17.987 40.583,17.59L30.329,16.1C30.429,16.115 25.811,6.858 25.811,6.858C24.589,4.382 21.676,4.38 20.453,6.858L15.867,16.149C15.912,16.058 5.681,17.59 5.681,17.59C2.949,17.987 2.046,20.757 4.025,22.686L11.444,29.918C11.372,29.848 9.667,40.051 9.667,40.051C9.201,42.773 11.557,44.487 14.002,43.201L23.173,38.379C23.084,38.426 32.261,43.201 32.261,43.201ZM80.261,43.201C82.705,44.486 85.063,42.775 84.596,40.051L82.845,29.839C82.862,29.939 90.239,22.686 90.239,22.686C92.216,20.759 91.317,17.987 88.583,17.59L78.329,16.1C78.429,16.115 73.811,6.858 73.811,6.858C72.589,4.382 69.676,4.38 68.453,6.858L63.867,16.149C63.912,16.058 53.681,17.59 53.681,17.59C50.949,17.987 50.046,20.757 52.025,22.686L59.444,29.918C59.372,29.848 57.667,40.051 57.667,40.051C57.201,42.773 59.557,44.487 62.002,43.201L71.173,38.379C71.084,38.426 80.261,43.201 80.261,43.201ZM128.261,43.201C130.705,44.486 133.063,42.775 132.596,40.051L130.845,29.839C130.862,29.939 138.239,22.686 138.239,22.686C140.216,20.759 139.317,17.987 136.583,17.59L126.329,16.1C126.429,16.115 121.811,6.858 121.811,6.858C120.589,4.382 117.676,4.38 116.453,6.858L111.867,16.149C111.912,16.058 101.681,17.59 101.681,17.59C98.949,17.987 98.046,20.757 100.025,22.686L107.444,29.918C107.372,29.848 105.667,40.051 105.667,40.051C105.201,42.773 107.557,44.487 110.002,43.201L119.173,38.379C119.084,38.426 128.261,43.201 128.261,43.201ZM176.261,43.201C178.705,44.486 181.063,42.775 180.596,40.051L178.845,29.839C178.862,29.939 186.239,22.686 186.239,22.686C188.216,20.759 187.317,17.987 184.583,17.59L174.329,16.1C174.429,16.115 169.811,6.858 169.811,6.858C168.589,4.382 165.676,4.38 164.453,6.858L159.867,16.149C159.912,16.058 149.681,17.59 149.681,17.59C146.949,17.987 146.046,20.757 148.025,22.686L155.444,29.918C155.372,29.848 153.667,40.051 153.667,40.051C153.201,42.773 155.557,44.487 158.002,43.201L167.173,38.379C167.084,38.426 176.261,43.201 176.261,43.201ZM224.261,43.201C226.705,44.486 229.063,42.775 228.596,40.051L226.845,29.839C226.862,29.939 234.239,22.686 234.239,22.686C236.216,20.759 235.317,17.987 232.583,17.59L222.329,16.1C222.429,16.115 217.811,6.858 217.811,6.858C216.589,4.382 213.676,4.38 212.453,6.858L207.867,16.149C207.912,16.058 197.681,17.59 197.681,17.59C194.949,17.987 194.046,20.757 196.025,22.686L203.444,29.918C203.372,29.848 201.667,40.051 201.667,40.051C201.201,42.773 203.557,44.487 206.002,43.201L215.173,38.379C215.084,38.426 224.261,43.201 224.261,43.201Z"/></symbol><symbol id="svg-icon__interface__write-mail" viewBox="0 0 48 48"><path d="M39.1775331,42.0059602 L28,30.8284271 L25.4142136,33.4142136 C24.633165,34.1952621 23.366835,34.1952621 22.5857864,33.4142136 L20,30.8284271 L8.82829807,42.0001291 L39.1775331,42.0059602 Z M17.1715729,28 L5.99978891,16.828216 L6.00002275,39.1715501 L17.1715729,28 Z M42,16.8284271 L30.8284271,28 L42,39.1715729 L42,16.8284271 Z M38,6 L10,6 L10,15.1850445 L24,29.2376419 L38,15.1850445 L38,6 Z M42.187532,8.78694199 C44.2930999,9.45689543 46,11.7852456 46,13.9901786 L46,42.0098214 C46,44.2135362 44.2069088,46 41.99819,46 L6.00180999,46 C3.79167136,46 2,44.2147544 2,42.0098214 L2,13.9901786 C2,11.7864638 3.70801791,9.45653976 5.80857329,8.78818123 L6,8.72727273 L6,4.00585866 C6,2.89805351 6.88989258,2 7.99970728,2 L40.0002927,2 C41.1047006,2 42,2.89706013 42,4.00585866 L42,8.72727273 L42.187532,8.78694199 Z"></path></symbol><symbol id="svg-icon__fax" viewBox="0 0 62 62"><path fill="#424242" d="M51.0100000000002,56.987 C51.0100000000002,56.987 23.9090000000001,56.987 23.9090000000001,56.987 C23.444,59.267 21.424,60.987 19.0100000000002,60.987 C19.0100000000002,60.987 11.0100000000002,60.987 11.0100000000002,60.987 C8.5949999999998,60.987 6.57600000000002,59.267 6.11099999999988,56.987 C6.11099999999988,56.987 3.01000000000022,56.987 3.01000000000022,56.987 C1.35500000000002,56.987 0.01000000000022,55.642 0.01000000000022,53.987 C0.01000000000022,53.987 0.01000000000022,15.987 0.01000000000022,15.987 C0.01000000000022,14.333 1.35500000000002,12.987 3.01000000000022,12.987 C3.01000000000022,12.987 6.11099999999988,12.987 6.11099999999988,12.987 C6.50900000000001,11.032 8.05499999999984,9.49700000000001 10.0100000000002,9.09700000000001 C10.0100000000002,9.09700000000001 10.0100000000002,1.98699999999999 10.0100000000002,1.98699999999999 C10.0100000000002,1.435 10.4580000000001,0.98699999999999 11.0100000000002,0.98699999999999 C11.5619999999999,0.98699999999999 12.0100000000002,1.435 12.0100000000002,1.98699999999999 C12.0100000000002,1.98699999999999 12.0100000000002,8.98699999999999 12.0100000000002,8.98699999999999 C12.0100000000002,8.98699999999999 19.0100000000002,8.98699999999999 19.0100000000002,8.98699999999999 C21.424,8.98699999999999 23.444,10.708 23.9090000000001,12.987 C23.9090000000001,12.987 26.0100000000002,12.987 26.0100000000002,12.987 C26.0100000000002,12.987 26.0100000000002,1.98699999999999 26.0100000000002,1.98699999999999 C26.0100000000002,1.435 26.4580000000001,0.98699999999999 27.0100000000002,0.98699999999999 C27.0100000000002,0.98699999999999 49.0100000000002,0.98699999999999 49.0100000000002,0.98699999999999 C49.5619999999999,0.98699999999999 50.0100000000002,1.435 50.0100000000002,1.98699999999999 C50.0100000000002,1.98699999999999 50.0100000000002,12.987 50.0100000000002,12.987 C50.0100000000002,12.987 51.0100000000002,12.987 51.0100000000002,12.987 C52.6640000000002,12.987 54.0100000000002,14.333 54.0100000000002,15.987 C54.0100000000002,15.987 54.0100000000002,53.987 54.0100000000002,53.987 C54.0100000000002,55.642 52.6640000000002,56.987 51.0100000000002,56.987 ZM6.01000000000022,14.987 C6.01000000000022,14.987 3.01000000000022,14.987 3.01000000000022,14.987 C2.45800000000008,14.987 2.01000000000022,15.436 2.01000000000022,15.987 C2.01000000000022,15.987 2.01000000000022,53.987 2.01000000000022,53.987 C2.01000000000022,54.539 2.45800000000008,54.987 3.01000000000022,54.987 C3.01000000000022,54.987 6.01000000000022,54.987 6.01000000000022,54.987 C6.01000000000022,54.987 6.01000000000022,14.987 6.01000000000022,14.987 ZM22.0100000000002,13.987 C22.0100000000002,12.333 20.6640000000002,10.987 19.0100000000002,10.987 C19.0100000000002,10.987 11.0100000000002,10.987 11.0100000000002,10.987 C9.35500000000002,10.987 8.01000000000022,12.333 8.01000000000022,13.987 C8.01000000000022,13.987 8.01000000000022,55.987 8.01000000000022,55.987 C8.01000000000022,57.642 9.35500000000002,58.987 11.0100000000002,58.987 C11.0100000000002,58.987 19.0100000000002,58.987 19.0100000000002,58.987 C20.6640000000002,58.987 22.0100000000002,57.642 22.0100000000002,55.987 C22.0100000000002,55.987 22.0100000000002,13.987 22.0100000000002,13.987 ZM48.0100000000002,2.98699999999999 C48.0100000000002,2.98699999999999 28.0100000000002,2.98699999999999 28.0100000000002,2.98699999999999 C28.0100000000002,2.98699999999999 28.0100000000002,12.987 28.0100000000002,12.987 C28.0100000000002,12.987 48.0100000000002,12.987 48.0100000000002,12.987 C48.0100000000002,12.987 48.0100000000002,2.98699999999999 48.0100000000002,2.98699999999999 ZM52.0100000000002,15.987 C52.0100000000002,15.436 51.5610000000001,14.987 51.0100000000002,14.987 C51.0100000000002,14.987 49.0100000000002,14.987 49.0100000000002,14.987 C49.0100000000002,14.987 27.0100000000002,14.987 27.0100000000002,14.987 C27.0100000000002,14.987 24.0100000000002,14.987 24.0100000000002,14.987 C24.0100000000002,14.987 24.0100000000002,54.987 24.0100000000002,54.987 C24.0100000000002,54.987 51.0100000000002,54.987 51.0100000000002,54.987 C51.5610000000001,54.987 52.0100000000002,54.539 52.0100000000002,53.987 C52.0100000000002,53.987 52.0100000000002,15.987 52.0100000000002,15.987 ZM47.0100000000002,48.987 C46.75,48.987 46.4899999999998,48.877 46.3000000000002,48.697 C46.1199999999999,48.507 46.0100000000002,48.247 46.0100000000002,47.987 C46.0100000000002,47.727 46.1199999999999,47.467 46.3000000000002,47.277 C46.6700000000001,46.907 47.3400000000001,46.907 47.7199999999998,47.277 C47.9000000000001,47.467 48.0100000000002,47.727 48.0100000000002,47.987 C48.0100000000002,48.247 47.9000000000001,48.507 47.7199999999998,48.697 C47.5300000000002,48.877 47.27,48.987 47.0100000000002,48.987 ZM47.0100000000002,44.987 C46.75,44.987 46.4899999999998,44.877 46.3000000000002,44.697 C46.1199999999999,44.507 46.0100000000002,44.247 46.0100000000002,43.987 C46.0100000000002,43.727 46.1199999999999,43.467 46.3000000000002,43.277 C46.6700000000001,42.907 47.3400000000001,42.907 47.7199999999998,43.277 C47.9000000000001,43.467 48.0100000000002,43.727 48.0100000000002,43.987 C48.0100000000002,44.247 47.9000000000001,44.507 47.7199999999998,44.697 C47.5300000000002,44.877 47.27,44.987 47.0100000000002,44.987 ZM47.0100000000002,40.987 C46.75,40.987 46.4899999999998,40.877 46.3000000000002,40.697 C46.1199999999999,40.507 46.0100000000002,40.247 46.0100000000002,39.987 C46.0100000000002,39.727 46.1199999999999,39.467 46.3000000000002,39.277 C46.6799999999998,38.907 47.3400000000001,38.907 47.7199999999998,39.277 C47.9000000000001,39.467 48.0100000000002,39.727 48.0100000000002,39.987 C48.0100000000002,40.247 47.9000000000001,40.507 47.7199999999998,40.697 C47.5300000000002,40.877 47.27,40.987 47.0100000000002,40.987 ZM47.0100000000002,36.987 C46.75,36.987 46.4899999999998,36.877 46.3000000000002,36.697 C46.1199999999999,36.507 46.0100000000002,36.247 46.0100000000002,35.987 C46.0100000000002,35.727 46.1199999999999,35.467 46.3000000000002,35.277 C46.6700000000001,34.907 47.3400000000001,34.907 47.7199999999998,35.277 C47.9000000000001,35.467 48.0100000000002,35.727 48.0100000000002,35.987 C48.0100000000002,36.247 47.9000000000001,36.507 47.7199999999998,36.697 C47.5300000000002,36.877 47.27,36.987 47.0100000000002,36.987 ZM47.0100000000002,28.987 C47.0100000000002,28.987 29.0100000000002,28.987 29.0100000000002,28.987 C28.4580000000001,28.987 28.0100000000002,28.539 28.0100000000002,27.987 C28.0100000000002,27.987 28.0100000000002,19.987 28.0100000000002,19.987 C28.0100000000002,19.435 28.4580000000001,18.987 29.0100000000002,18.987 C29.0100000000002,18.987 47.0100000000002,18.987 47.0100000000002,18.987 C47.5619999999999,18.987 48.0100000000002,19.435 48.0100000000002,19.987 C48.0100000000002,19.987 48.0100000000002,27.987 48.0100000000002,27.987 C48.0100000000002,28.539 47.5619999999999,28.987 47.0100000000002,28.987 ZM46.0100000000002,20.987 C46.0100000000002,20.987 30.0100000000002,20.987 30.0100000000002,20.987 C30.0100000000002,20.987 30.0100000000002,26.987 30.0100000000002,26.987 C30.0100000000002,26.987 46.0100000000002,26.987 46.0100000000002,26.987 C46.0100000000002,26.987 46.0100000000002,20.987 46.0100000000002,20.987 ZM29.7199999999998,35.277 C29.8989999999999,35.467 30.0100000000002,35.727 30.0100000000002,35.987 C30.0100000000002,36.257 29.8989999999999,36.507 29.7199999999998,36.697 C29.5300000000002,36.877 29.2800000000002,36.987 29.0100000000002,36.987 C28.7399999999998,36.987 28.4899999999998,36.877 28.3000000000002,36.697 C28.1199999999999,36.507 28.0100000000002,36.257 28.0100000000002,35.987 C28.0100000000002,35.727 28.1199999999999,35.467 28.3000000000002,35.277 C28.6700000000001,34.907 29.3499999999999,34.907 29.7199999999998,35.277 ZM29.7199999999998,39.277 C29.8989999999999,39.467 30.0100000000002,39.727 30.0100000000002,39.987 C30.0100000000002,40.257 29.8989999999999,40.507 29.7199999999998,40.697 C29.5300000000002,40.877 29.2800000000002,40.987 29.0100000000002,40.987 C28.7399999999998,40.987 28.4899999999998,40.877 28.3000000000002,40.697 C28.1199999999999,40.507 28.0100000000002,40.257 28.0100000000002,39.987 C28.0100000000002,39.727 28.1199999999999,39.467 28.3000000000002,39.277 C28.6700000000001,38.907 29.3499999999999,38.907 29.7199999999998,39.277 ZM29.7199999999998,43.277 C29.8989999999999,43.467 30.0100000000002,43.727 30.0100000000002,43.987 C30.0100000000002,44.257 29.8989999999999,44.507 29.7199999999998,44.697 C29.5300000000002,44.877 29.2800000000002,44.987 29.0100000000002,44.987 C28.7399999999998,44.987 28.4899999999998,44.877 28.3000000000002,44.697 C28.1199999999999,44.507 28.0100000000002,44.257 28.0100000000002,43.987 C28.0100000000002,43.727 28.1199999999999,43.467 28.3000000000002,43.277 C28.6700000000001,42.907 29.3499999999999,42.907 29.7199999999998,43.277 ZM29.7199999999998,47.277 C29.8989999999999,47.467 30.0100000000002,47.717 30.0100000000002,47.987 C30.0100000000002,48.257 29.8989999999999,48.507 29.7199999999998,48.697 C29.5300000000002,48.877 29.2800000000002,48.987 29.0100000000002,48.987 C28.7399999999998,48.987 28.4899999999998,48.877 28.3000000000002,48.697 C28.1199999999999,48.507 28.0100000000002,48.257 28.0100000000002,47.987 C28.0100000000002,47.717 28.1199999999999,47.467 28.3000000000002,47.277 C28.6700000000001,46.907 29.3499999999999,46.907 29.7199999999998,47.277 ZM35.7199999999998,35.277 C35.8989999999999,35.467 36.0100000000002,35.727 36.0100000000002,35.987 C36.0100000000002,36.247 35.8989999999999,36.507 35.7199999999998,36.697 C35.5300000000002,36.877 35.27,36.987 35.0100000000002,36.987 C34.75,36.987 34.4899999999998,36.877 34.3000000000002,36.697 C34.1199999999999,36.507 34.0100000000002,36.247 34.0100000000002,35.987 C34.0100000000002,35.727 34.1199999999999,35.467 34.3000000000002,35.277 C34.6799999999998,34.907 35.3400000000001,34.907 35.7199999999998,35.277 ZM35.7199999999998,39.277 C35.8989999999999,39.467 36.0100000000002,39.727 36.0100000000002,39.987 C36.0100000000002,40.247 35.8989999999999,40.507 35.7199999999998,40.697 C35.5300000000002,40.877 35.27,40.987 35.0100000000002,40.987 C34.75,40.987 34.4899999999998,40.877 34.3000000000002,40.697 C34.1199999999999,40.507 34.0100000000002,40.247 34.0100000000002,39.987 C34.0100000000002,39.727 34.1199999999999,39.467 34.3000000000002,39.277 C34.6799999999998,38.907 35.3499999999999,38.907 35.7199999999998,39.277 ZM35.7199999999998,43.277 C35.8989999999999,43.467 36.0100000000002,43.727 36.0100000000002,43.987 C36.0100000000002,44.247 35.8989999999999,44.507 35.7199999999998,44.697 C35.5300000000002,44.877 35.27,44.987 35.0100000000002,44.987 C34.75,44.987 34.4899999999998,44.877 34.3000000000002,44.697 C34.1199999999999,44.507 34.0100000000002,44.247 34.0100000000002,43.987 C34.0100000000002,43.727 34.1199999999999,43.467 34.3000000000002,43.277 C34.6799999999998,42.907 35.3400000000001,42.907 35.7199999999998,43.277 ZM35.7199999999998,47.277 C35.8989999999999,47.467 36.0100000000002,47.727 36.0100000000002,47.987 C36.0100000000002,48.247 35.8989999999999,48.507 35.7199999999998,48.697 C35.5300000000002,48.877 35.27,48.987 35.0100000000002,48.987 C34.75,48.987 34.4899999999998,48.877 34.3000000000002,48.697 C34.1199999999999,48.507 34.0100000000002,48.247 34.0100000000002,47.987 C34.0100000000002,47.727 34.1199999999999,47.467 34.3000000000002,47.277 C34.6799999999998,46.907 35.3499999999999,46.907 35.7199999999998,47.277 ZM41.7199999999998,35.277 C41.9000000000001,35.467 42.0100000000002,35.727 42.0100000000002,35.987 C42.0100000000002,36.247 41.9000000000001,36.507 41.7199999999998,36.697 C41.5300000000002,36.877 41.27,36.987 41.0100000000002,36.987 C40.75,36.987 40.4899999999998,36.877 40.3000000000002,36.697 C40.1199999999999,36.507 40.0100000000002,36.247 40.0100000000002,35.987 C40.0100000000002,35.717 40.1199999999999,35.467 40.3000000000002,35.277 C40.6700000000001,34.907 41.3499999999999,34.907 41.7199999999998,35.277 ZM41.7199999999998,39.277 C41.9000000000001,39.467 42.0100000000002,39.727 42.0100000000002,39.987 C42.0100000000002,40.247 41.9000000000001,40.507 41.7199999999998,40.697 C41.5300000000002,40.877 41.27,40.987 41.0100000000002,40.987 C40.7399999999998,40.987 40.4899999999998,40.877 40.3000000000002,40.697 C40.1199999999999,40.507 40.0100000000002,40.247 40.0100000000002,39.987 C40.0100000000002,39.727 40.1199999999999,39.467 40.3000000000002,39.277 C40.6700000000001,38.907 41.3499999999999,38.907 41.7199999999998,39.277 ZM41.7199999999998,43.277 C41.9000000000001,43.467 42.0100000000002,43.727 42.0100000000002,43.987 C42.0100000000002,44.247 41.9000000000001,44.507 41.7199999999998,44.697 C41.5300000000002,44.877 41.27,44.987 41.0100000000002,44.987 C40.7399999999998,44.987 40.4899999999998,44.877 40.3000000000002,44.697 C40.1199999999999,44.507 40.0100000000002,44.247 40.0100000000002,43.987 C40.0100000000002,43.727 40.1199999999999,43.467 40.3000000000002,43.277 C40.6700000000001,42.907 41.3499999999999,42.907 41.7199999999998,43.277 ZM41.7199999999998,47.277 C41.9000000000001,47.467 42.0100000000002,47.727 42.0100000000002,47.987 C42.0100000000002,48.247 41.9000000000001,48.507 41.7199999999998,48.697 C41.5300000000002,48.877 41.27,48.987 41.0100000000002,48.987 C40.7399999999998,48.987 40.4899999999998,48.877 40.3000000000002,48.697 C40.1199999999999,48.507 40.0100000000002,48.257 40.0100000000002,47.987 C40.0100000000002,47.727 40.1199999999999,47.467 40.3000000000002,47.277 C40.6700000000001,46.907 41.3400000000001,46.907 41.7199999999998,47.277 ZM31.0100000000002,8.98699999999999 C31.0100000000002,8.98699999999999 45.0100000000002,8.98699999999999 45.0100000000002,8.98699999999999 C45.5619999999999,8.98699999999999 46.0100000000002,9.435 46.0100000000002,9.98699999999999 C46.0100000000002,10.539 45.5619999999999,10.987 45.0100000000002,10.987 C45.0100000000002,10.987 31.0100000000002,10.987 31.0100000000002,10.987 C30.4580000000001,10.987 30.0100000000002,10.539 30.0100000000002,9.98699999999999 C30.0100000000002,9.435 30.4580000000001,8.98699999999999 31.0100000000002,8.98699999999999 ZM41.0100000000002,6.98699999999999 C41.0100000000002,6.98699999999999 35.0100000000002,6.98699999999999 35.0100000000002,6.98699999999999 C34.4580000000001,6.98699999999999 34.0100000000002,6.53899999999999 34.0100000000002,5.98699999999999 C34.0100000000002,5.435 34.4580000000001,4.98699999999999 35.0100000000002,4.98699999999999 C35.0100000000002,4.98699999999999 41.0100000000002,4.98699999999999 41.0100000000002,4.98699999999999 C41.5619999999999,4.98699999999999 42.0100000000002,5.435 42.0100000000002,5.98699999999999 C42.0100000000002,6.53899999999999 41.5619999999999,6.98699999999999 41.0100000000002,6.98699999999999 Z "/></symbol><symbol id="svg-icon__phone" viewBox="0 0 62 62"><path fill="#424242" d="M45.011,60.987 C45.011,60.987 5.01000000000022,60.987 5.01000000000022,60.987 C2.25399999999991,60.987 0.01000000000022,58.744 0.01000000000022,55.987 C0.01000000000022,55.987 0.01000000000022,33.987 0.01000000000022,33.987 C0.01000000000022,31.23 2.25399999999991,28.987 5.01000000000022,28.987 C5.01000000000022,28.987 12.0100000000002,28.987 12.0100000000002,28.987 C12.0100000000002,28.987 12.0100000000002,3.98699999999999 12.0100000000002,3.98699999999999 C12.0100000000002,2.333 13.3560000000002,0.98699999999999 15.0100000000002,0.98699999999999 C15.0100000000002,0.98699999999999 35.0100000000002,0.98699999999999 35.0100000000002,0.98699999999999 C36.665,0.98699999999999 38.0100000000002,2.333 38.0100000000002,3.98699999999999 C38.0100000000002,3.98699999999999 38.0100000000002,28.987 38.0100000000002,28.987 C38.0100000000002,28.987 45.011,28.987 45.011,28.987 C47.768,28.987 50.011,31.23 50.011,33.987 C50.011,33.987 50.011,55.987 50.011,55.987 C50.011,58.744 47.768,60.987 45.011,60.987 ZM36.011,29.987 C36.011,29.987 36.011,3.98699999999999 36.011,3.98699999999999 C36.011,3.43600000000001 35.5619999999999,2.98699999999999 35.0100000000002,2.98699999999999 C35.0100000000002,2.98699999999999 15.0100000000002,2.98699999999999 15.0100000000002,2.98699999999999 C14.4589999999998,2.98699999999999 14.0100000000002,3.43600000000001 14.0100000000002,3.98699999999999 C14.0100000000002,3.98699999999999 14.0100000000002,29.987 14.0100000000002,29.987 C14.0100000000002,29.987 14.0100000000002,43.987 14.0100000000002,43.987 C14.0100000000002,44.539 14.4589999999998,44.987 15.0100000000002,44.987 C15.0100000000002,44.987 35.0100000000002,44.987 35.0100000000002,44.987 C35.5619999999999,44.987 36.011,44.539 36.011,43.987 C36.011,43.987 36.011,29.987 36.011,29.987 ZM48.011,33.987 C48.011,32.333 46.665,30.987 45.011,30.987 C45.011,30.987 38.0100000000002,30.987 38.0100000000002,30.987 C38.0100000000002,30.987 38.0100000000002,43.987 38.0100000000002,43.987 C38.0100000000002,45.642 36.665,46.987 35.0100000000002,46.987 C35.0100000000002,46.987 15.0100000000002,46.987 15.0100000000002,46.987 C13.3560000000002,46.987 12.0100000000002,45.642 12.0100000000002,43.987 C12.0100000000002,43.987 12.0100000000002,30.987 12.0100000000002,30.987 C12.0100000000002,30.987 5.01000000000022,30.987 5.01000000000022,30.987 C3.35600000000022,30.987 2.01000000000022,32.333 2.01000000000022,33.987 C2.01000000000022,33.987 2.01000000000022,52.987 2.01000000000022,52.987 C2.01000000000022,52.987 48.011,52.987 48.011,52.987 C48.011,52.987 48.011,33.987 48.011,33.987 ZM48.011,54.987 C48.011,54.987 2.01000000000022,54.987 2.01000000000022,54.987 C2.01000000000022,54.987 2.01000000000022,55.987 2.01000000000022,55.987 C2.01000000000022,57.642 3.35600000000022,58.987 5.01000000000022,58.987 C5.01000000000022,58.987 45.011,58.987 45.011,58.987 C46.665,58.987 48.011,57.642 48.011,55.987 C48.011,55.987 48.011,54.987 48.011,54.987 ZM43.721,35.277 C43.9000000000001,35.467 44.011,35.727 44.011,35.987 C44.011,36.247 43.9000000000001,36.507 43.721,36.697 C43.5309999999999,36.877 43.2710000000002,36.987 43.011,36.987 C42.75,36.987 42.491,36.877 42.3009999999999,36.697 C42.1210000000001,36.507 42.011,36.247 42.011,35.987 C42.011,35.727 42.1210000000001,35.467 42.3009999999999,35.277 C42.6700000000001,34.907 43.3400000000001,34.907 43.721,35.277 ZM33.011,22.987 C33.011,22.987 17.0100000000002,22.987 17.0100000000002,22.987 C16.4580000000001,22.987 16.0100000000002,22.539 16.0100000000002,21.987 C16.0100000000002,21.987 16.0100000000002,9.98699999999999 16.0100000000002,9.98699999999999 C16.0100000000002,9.435 16.4580000000001,8.98699999999999 17.0100000000002,8.98699999999999 C17.0100000000002,8.98699999999999 33.011,8.98699999999999 33.011,8.98699999999999 C33.5630000000001,8.98699999999999 34.011,9.435 34.011,9.98699999999999 C34.011,9.98699999999999 34.011,21.987 34.011,21.987 C34.011,22.539 33.5630000000001,22.987 33.011,22.987 ZM32.011,10.987 C32.011,10.987 18.011,10.987 18.011,10.987 C18.011,10.987 18.011,20.987 18.011,20.987 C18.011,20.987 32.011,20.987 32.011,20.987 C32.011,20.987 32.011,10.987 32.011,10.987 ZM27.011,6.98699999999999 C27.011,6.98699999999999 23.0100000000002,6.98699999999999 23.0100000000002,6.98699999999999 C22.4580000000001,6.98699999999999 22.0100000000002,6.53899999999999 22.0100000000002,5.98699999999999 C22.0100000000002,5.435 22.4580000000001,4.98699999999999 23.0100000000002,4.98699999999999 C23.0100000000002,4.98699999999999 27.011,4.98699999999999 27.011,4.98699999999999 C27.5630000000001,4.98699999999999 28.0100000000002,5.435 28.0100000000002,5.98699999999999 C28.0100000000002,6.53899999999999 27.5630000000001,6.98699999999999 27.011,6.98699999999999 ZM19.7199999999998,27.277 C19.9000000000001,27.467 20.0100000000002,27.727 20.0100000000002,27.987 C20.0100000000002,28.247 19.9000000000001,28.507 19.7199999999998,28.697 C19.5300000000002,28.877 19.27,28.987 19.0100000000002,28.987 C18.75,28.987 18.491,28.877 18.3000000000002,28.697 C18.1199999999999,28.507 18.011,28.247 18.011,27.987 C18.011,27.727 18.1199999999999,27.467 18.3000000000002,27.277 C18.6700000000001,26.907 19.3499999999999,26.907 19.7199999999998,27.277 ZM19.7199999999998,31.277 C19.9000000000001,31.467 20.0100000000002,31.727 20.0100000000002,31.987 C20.0100000000002,32.247 19.9000000000001,32.507 19.7199999999998,32.697 C19.5300000000002,32.877 19.27,32.987 19.0100000000002,32.987 C18.75,32.987 18.491,32.877 18.3000000000002,32.697 C18.1199999999999,32.507 18.011,32.247 18.011,31.987 C18.011,31.727 18.1199999999999,31.467 18.3000000000002,31.277 C18.6799999999998,30.907 19.3499999999999,30.907 19.7199999999998,31.277 ZM19.7199999999998,35.277 C19.9000000000001,35.467 20.0100000000002,35.727 20.0100000000002,35.987 C20.0100000000002,36.247 19.9000000000001,36.507 19.7199999999998,36.697 C19.5300000000002,36.877 19.2800000000002,36.987 19.0100000000002,36.987 C18.7399999999998,36.987 18.491,36.877 18.3000000000002,36.697 C18.1199999999999,36.507 18.011,36.247 18.011,35.987 C18.011,35.727 18.1199999999999,35.467 18.3000000000002,35.277 C18.6700000000001,34.907 19.3499999999999,34.907 19.7199999999998,35.277 ZM19.7199999999998,39.277 C19.9000000000001,39.467 20.0100000000002,39.727 20.0100000000002,39.987 C20.0100000000002,40.247 19.9000000000001,40.507 19.7199999999998,40.697 C19.5300000000002,40.877 19.27,40.987 19.0100000000002,40.987 C18.75,40.987 18.491,40.877 18.3000000000002,40.697 C18.1199999999999,40.507 18.011,40.247 18.011,39.987 C18.011,39.727 18.1199999999999,39.467 18.3000000000002,39.277 C18.6799999999998,38.907 19.3499999999999,38.907 19.7199999999998,39.277 ZM25.721,27.277 C25.9000000000001,27.467 26.0100000000002,27.727 26.0100000000002,27.987 C26.0100000000002,28.247 25.9000000000001,28.507 25.721,28.697 C25.5309999999999,28.877 25.27,28.987 25.011,28.987 C24.75,28.987 24.4899999999998,28.877 24.3000000000002,28.697 C24.1199999999999,28.507 24.011,28.247 24.011,27.987 C24.011,27.727 24.1199999999999,27.467 24.3000000000002,27.277 C24.6700000000001,26.907 25.3499999999999,26.907 25.721,27.277 ZM25.721,31.277 C25.9000000000001,31.467 26.0100000000002,31.727 26.0100000000002,31.987 C26.0100000000002,32.247 25.9000000000001,32.507 25.721,32.697 C25.5309999999999,32.877 25.27,32.987 25.011,32.987 C24.75,32.987 24.4899999999998,32.877 24.3000000000002,32.697 C24.1199999999999,32.507 24.011,32.247 24.011,31.987 C24.011,31.727 24.1199999999999,31.467 24.3000000000002,31.277 C24.6700000000001,30.907 25.3499999999999,30.907 25.721,31.277 ZM25.721,35.277 C25.9000000000001,35.467 26.0100000000002,35.727 26.0100000000002,35.987 C26.0100000000002,36.247 25.9000000000001,36.507 25.721,36.697 C25.5309999999999,36.877 25.27,36.987 25.011,36.987 C24.75,36.987 24.4899999999998,36.877 24.3000000000002,36.697 C24.1199999999999,36.507 24.011,36.247 24.011,35.987 C24.011,35.727 24.1199999999999,35.467 24.3000000000002,35.277 C24.6700000000001,34.907 25.3400000000001,34.907 25.721,35.277 ZM25.721,39.277 C25.9000000000001,39.467 26.0100000000002,39.727 26.0100000000002,39.987 C26.0100000000002,40.247 25.9000000000001,40.507 25.721,40.697 C25.5309999999999,40.877 25.27,40.987 25.011,40.987 C24.75,40.987 24.4899999999998,40.877 24.3000000000002,40.697 C24.1199999999999,40.507 24.011,40.247 24.011,39.987 C24.011,39.727 24.1199999999999,39.467 24.3000000000002,39.277 C24.6700000000001,38.907 25.3400000000001,38.907 25.721,39.277 ZM31.721,27.277 C31.9000000000001,27.467 32.011,27.727 32.011,27.987 C32.011,28.247 31.9000000000001,28.507 31.721,28.697 C31.5309999999999,28.877 31.27,28.987 31.0100000000002,28.987 C30.75,28.987 30.4899999999998,28.877 30.3000000000002,28.697 C30.1199999999999,28.507 30.011,28.247 30.011,27.987 C30.011,27.727 30.1199999999999,27.467 30.3000000000002,27.277 C30.6799999999998,26.907 31.3499999999999,26.907 31.721,27.277 ZM31.721,31.277 C31.9000000000001,31.467 32.011,31.727 32.011,31.987 C32.011,32.247 31.9000000000001,32.507 31.721,32.697 C31.5309999999999,32.877 31.27,32.987 31.0100000000002,32.987 C30.75,32.987 30.4899999999998,32.877 30.3000000000002,32.697 C30.1199999999999,32.507 30.011,32.247 30.011,31.987 C30.011,31.727 30.1199999999999,31.467 30.3000000000002,31.277 C30.6700000000001,30.907 31.3499999999999,30.907 31.721,31.277 ZM31.721,35.277 C31.9000000000001,35.467 32.011,35.727 32.011,35.987 C32.011,36.247 31.9000000000001,36.507 31.721,36.697 C31.5309999999999,36.877 31.27,36.987 31.0100000000002,36.987 C30.75,36.987 30.4899999999998,36.877 30.3000000000002,36.697 C30.1199999999999,36.507 30.011,36.247 30.011,35.987 C30.011,35.727 30.1199999999999,35.467 30.3000000000002,35.277 C30.6700000000001,34.907 31.3499999999999,34.907 31.721,35.277 ZM31.721,39.277 C31.9000000000001,39.467 32.011,39.727 32.011,39.987 C32.011,40.247 31.9000000000001,40.507 31.721,40.697 C31.5309999999999,40.877 31.27,40.987 31.0100000000002,40.987 C30.75,40.987 30.4899999999998,40.877 30.3000000000002,40.697 C30.1199999999999,40.507 30.011,40.247 30.011,39.987 C30.011,39.727 30.1199999999999,39.467 30.3000000000002,39.277 C30.6700000000001,38.907 31.3499999999999,38.907 31.721,39.277 Z "/></symbol><symbol id="svg-icon__web" viewBox="0 0 62 62"><path fill="#424242" d="M57.5530000000001,18.156 C57.607,18.281 57.6590000000001,18.407 57.712,18.533 C58.0509999999999,19.352 58.3620000000001,20.183 58.6279999999999,21.031 C58.652,21.109 58.671,21.19 58.6949999999999,21.268 C58.932,22.046 59.1320000000001,22.837 59.3050000000001,23.635 C59.3430000000001,23.808 59.384,23.978 59.4179999999999,24.152 C59.586,24.994 59.7149999999999,25.846 59.8099999999999,26.707 C59.8299999999999,26.892 59.8440000000001,27.078 59.8610000000001,27.263 C59.944,28.169 60,29.08 60,30 C60,36.872 57.6900000000001,43.343 53.4760000000001,48.623 C53.3420000000001,48.792 53.22,48.97 53.0820000000001,49.136 C52.701,49.594 52.2850000000001,50.028 51.874,50.465 C51.596,50.763 51.327,51.068 51.037,51.354 C50.951,51.439 50.877,51.533 50.79,51.617 C50.7339999999999,51.671 50.6679999999999,51.711 50.6020000000001,51.75 C45.222,56.848 37.979,60 30,60 C24.854,60 20.0070000000001,58.695 15.77,56.402 C15.7539999999999,56.394 15.7360000000001,56.398 15.72,56.389 C15.1079999999999,56.058 14.479,55.683 13.797,55.243 L13.644,55.145 C13.508,55.055 13.3869999999999,54.969 13.2560000000001,54.88 C13.2439999999999,54.872 13.231,54.863 13.2190000000001,54.855 C12.692,54.498 12.1969999999999,54.148 11.7449999999999,53.8 C11.7090000000001,53.772 11.6969999999999,53.725 11.665,53.692 C4.58400000000006,48.2 0,39.635 0,30 C0,29.549 0.048,29.11 0.06799999999998,28.664 C0.05600000000004,28.594 0.03600000000006,28.527 0.03999999999996,28.453 C0.0619999999999,28.013 0.09999999999991,27.555 0.14799999999991,27.081 C0.16100000000006,26.946 0.18000000000006,26.814 0.19499999999994,26.679 C0.22299999999996,26.434 0.24600000000009,26.197 0.28099999999995,25.938 C0.36400000000003,25.325 0.4670000000001,24.714 0.58799999999997,24.107 C0.62699999999995,23.914 0.67800000000011,23.726 0.721,23.534 C0.86999999999989,22.858 1.0440000000001,22.187 1.23900000000003,21.522 C1.30600000000004,21.296 1.36799999999994,21.069 1.44000000000005,20.846 C1.65599999999995,20.17 1.8889999999999,19.5 2.15300000000002,18.841 C2.154,18.839 2.19100000000003,18.744 2.19200000000001,18.743 C2.22299999999996,18.667 2.26299999999992,18.592 2.29500000000007,18.515 C2.3889999999999,18.29 2.49600000000009,18.072 2.59500000000003,17.849 C2.77600000000007,17.441 2.94499999999994,17.031 3.14499999999998,16.63 L3.19800000000009,16.526 C3.28500000000008,16.354 3.38599999999997,16.194 3.47499999999991,16.025 C3.60400000000004,15.782 3.73900000000003,15.543 3.87400000000002,15.304 C4.19800000000009,14.73 4.53899999999999,14.17 4.89599999999996,13.624 C5.02600000000007,13.426 5.15100000000007,13.226 5.28600000000006,13.031 C5.38200000000006,12.891 5.4670000000001,12.743 5.56600000000003,12.605 L5.75299999999993,12.341 C6.08699999999999,11.884 6.44499999999994,11.44 6.80500000000006,11 C6.82999999999993,10.97 6.85300000000007,10.938 6.87799999999993,10.907 C6.94200000000001,10.83 7,10.746 7.06400000000008,10.67 L7.30099999999993,10.397 C7.82999999999993,9.78500000000003 8.3130000000001,9.262 8.77800000000002,8.79599999999999 C8.77800000000002,8.79500000000002 8.779,8.79500000000002 8.779,8.79500000000002 L8.79099999999994,8.78300000000002 C8.80899999999997,8.76600000000002 8.83400000000006,8.762 8.85300000000007,8.745 C12.6949999999999,4.923 17.5719999999999,2.16000000000003 23.0119999999999,0.85500000000002 C23.0450000000001,0.84399999999999 23.066,0.81400000000002 23.0999999999999,0.80599999999998 C23.277,0.76400000000001 23.4549999999999,0.73399999999998 23.633,0.69499999999999 C23.8409999999999,0.64999999999998 24.049,0.60599999999999 24.259,0.565 C25.0530000000001,0.41000000000003 25.8510000000001,0.28899999999999 26.652,0.19900000000001 C26.846,0.17700000000002 27.039,0.15800000000002 27.2329999999999,0.13999999999999 C28.076,0.06200000000001 28.921,0.01799999999997 29.7670000000001,0.012 C29.846,0.01100000000002 29.921,0 30,0 C30.0940000000001,0 30.1849999999999,0.01299999999998 30.279,0.01400000000001 C31.127,0.02199999999999 31.9760000000001,0.06299999999999 32.8240000000001,0.14299999999997 C33.0150000000001,0.161 33.204,0.18400000000003 33.394,0.20600000000002 C34.143,0.291 34.8920000000001,0.39499999999998 35.6379999999999,0.53699999999998 C35.654,0.54000000000002 35.6659999999999,0.55200000000002 35.681,0.55599999999998 C39.6769999999999,1.32600000000002 43.395,2.88 46.6590000000001,5.06799999999998 C46.6769999999999,5.07799999999997 46.6990000000001,5.07499999999999 46.7159999999999,5.08600000000001 C47.5329999999999,5.63600000000002 48.308,6.23099999999999 49.0599999999999,6.85000000000002 C49.067,6.85599999999999 49.0740000000001,6.86099999999999 49.0799999999999,6.86700000000002 C52.8009999999999,9.93599999999998 55.6859999999999,13.813 57.5530000000001,18.156 ZM46.0920000000001,7.12299999999999 C45.4749999999999,7.50599999999997 44.854,7.92500000000001 44.25,8.334 L43.4649999999999,8.86200000000002 C43.4480000000001,8.87299999999999 43.4349999999999,8.88299999999998 43.424,8.892 C43.704,9.14699999999999 44.079,9.56999999999999 43.96,10.201 C43.8109999999999,10.993 43.164,11.542 39.6379999999999,12.791 C39.816,13.303 39.7940000000001,13.759 39.5740000000001,14.161 C39.056,15.107 37.748,15.118 37.0440000000001,15.123 C36.9639999999999,15.179 36.6079999999999,15.595 36.557,15.795 C36.51,16.054 36.4190000000001,16.297 36.338,16.512 C36.2929999999999,16.635 36.2280000000001,16.808 36.2059999999999,16.912 C36.2380000000001,16.935 36.2909999999999,16.968 36.374,17.007 C36.941,17.276 37.691,17.078 38.0160000000001,16.577 C38.585,15.7 40.8810000000001,13.583 42.6880000000001,14.025 C43.0440000000001,14.112 43.5709999999999,14.346 43.9349999999999,14.975 C43.9469999999999,14.972 43.96,14.969 43.972,14.967 C43.9349999999999,14.629 44.037,14.288 44.261,14.002 C44.616,13.551 45.2619999999999,13.139 46.3209999999999,13.734 C46.364,13.758 46.4059999999999,13.785 46.4480000000001,13.802 C47.4480000000001,14.147 48.402,14.908 49.2429999999999,15.58 C49.6199999999999,15.88 50.171,16.32 50.433,16.446 C50.568,16.419 50.703,16.406 50.836,16.406 C51.4829999999999,16.406 52.077,16.714 52.4400000000001,17.267 C52.954,18.048 53.665,18.118 54.6900000000001,18.135 C54.9069999999999,18.138 55.125,18.144 55.3389999999999,18.164 C54.7270000000001,16.858 54.0419999999999,15.594 53.2429999999999,14.408 C53.2190000000001,14.371 53.194,14.335 53.1690000000001,14.299 C52.173,12.833 51.0429999999999,11.465 49.7940000000001,10.215 C49.7909999999999,10.211 49.787,10.208 49.7829999999999,10.204 C48.6489999999999,9.07100000000003 47.405,8.05000000000001 46.0920000000001,7.12299999999999 ZM31.6279999999999,28.888 C31.402,29.271 31.393,29.403 31.3920000000001,29.409 C31.4200000000001,29.453 31.634,29.679 31.806,29.861 C32.2239999999999,30.305 32.797,30.912 33.3900000000001,31.931 C33.527,32.166 33.7719999999999,32.332 33.9860000000001,32.334 C35.3230000000001,32.349 36.7449999999999,32.327 38.0999999999999,32.107 C39.0419999999999,31.951 40.443,32.153 41.8150000000001,32.392 C41.961,32.417 42.069,32.436 42.124,32.443 C46.1410000000001,32.596 46.1849999999999,38.697 46.2080000000001,41.974 C46.213,42.603 46.2190000000001,43.386 46.2650000000001,43.583 C46.692,44.478 47.095,45.556 47.4849999999999,46.597 C47.9349999999999,47.801 48.606,49.595 49.0260000000001,49.988 C49.2149999999999,49.995 49.4090000000001,49.977 49.6089999999999,49.954 C49.652,49.912 49.701,49.875 49.7429999999999,49.832 C49.942,49.634 50.1179999999999,49.42 50.3099999999999,49.218 C54.443,44.852 57.2070000000001,39.178 57.8530000000001,32.874 C57.8530000000001,32.868 57.855,32.863 57.855,32.858 C57.951,31.918 58,30.965 58,30 C58,29.123 57.9480000000001,28.259 57.8679999999999,27.403 C57.8420000000001,27.124 57.8019999999999,26.848 57.768,26.571 C57.6959999999999,25.987 57.6089999999999,25.408 57.502,24.835 C57.4459999999999,24.535 57.386,24.236 57.3199999999999,23.938 C57.191,23.355 57.04,22.779 56.875,22.21 C56.8050000000001,21.97 56.7439999999999,21.727 56.6679999999999,21.489 C56.6400000000001,21.4 56.6010000000001,21.316 56.5719999999999,21.228 C56.3630000000001,21.525 56.086,21.784 55.7439999999999,21.99 C54.307,22.855 51.9400000000001,22.699 50.5709999999999,22.059 C50.258,21.914 49.825,21.813 49.53,22.17 C48.3409999999999,23.609 47.0940000000001,22.905 46.3489999999999,22.484 C45.865,22.211 45.366,21.929 44.691,21.857 C44.2829999999999,21.813 43.9190000000001,21.618 43.6690000000001,21.307 C43.4390000000001,21.022 43.3130000000001,20.645 43.3099999999999,20.248 C42.835,20.238 41.9059999999999,20.393 41.25,20.505 C40.125,20.698 38.8499999999999,20.918 37.6369999999999,20.88 C36.7249999999999,20.846 36.0650000000001,21.084 35.8199999999999,21.515 C35.1659999999999,22.667 34.1369999999999,23.458 33.2280000000001,24.156 C31.692,25.336 31.691,25.528 31.915,25.909 C32.6469999999999,27.16 31.9839999999999,28.284 31.6279999999999,28.888 ZM54.8900000000001,20.139 C54.8099999999999,20.137 54.73,20.136 54.6569999999999,20.134 C53.627,20.117 51.902,20.088 50.769,18.366 C49.902,18.664 49.0609999999999,17.993 47.9960000000001,17.143 C47.597,16.825 47.1690000000001,16.483 46.749,16.202 C46.7159999999999,16.327 46.665,16.442 46.5989999999999,16.545 C46.1990000000001,17.175 45.3409999999999,17.357 44.5599999999999,16.977 C44.3710000000001,16.883 44.3099999999999,16.901 44.0899999999999,17.087 C43.722,17.399 43.3399999999999,17.48 42.96,17.326 C42.615,17.187 42.3679999999999,16.854 42.3309999999999,16.484 C42.29,16.068 42.1890000000001,15.954 42.1880000000001,15.953 C41.7439999999999,15.827 40.1379999999999,16.98 39.692,17.667 C39.3299999999999,18.225 38.8009999999999,18.637 38.201,18.879 C39.086,18.848 40.047,18.683 40.912,18.534 C42.6410000000001,18.238 44.008,18.003 44.819,18.766 C45.049,18.983 45.3050000000001,19.353 45.3230000000001,19.931 C46.193,20.099 46.8409999999999,20.465 47.3320000000001,20.742 C47.5150000000001,20.845 47.7570000000001,20.982 47.8800000000001,21.023 C47.8920000000001,21.003 47.933,20.964 47.9880000000001,20.897 C48.8050000000001,19.908 50.1510000000001,19.654 51.4179999999999,20.247 C52.27,20.645 53.9290000000001,20.748 54.713,20.276 C54.79,20.23 54.848,20.184 54.8900000000001,20.139 ZM47.819,51.581 C46.953,50.875 46.3579999999999,49.294 45.6110000000001,47.298 C45.2349999999999,46.293 44.847,45.254 44.422,44.347 C44.23,43.937 44.2180000000001,43.363 44.2080000000001,41.989 C44.191,39.565 44.154,34.522 41.9949999999999,34.438 C41.9380000000001,34.436 41.749,34.41 41.473,34.362 C40.8399999999999,34.252 39.1610000000001,33.959 38.421,34.081 C36.9179999999999,34.326 35.394,34.35 33.9670000000001,34.334 C33.0419999999999,34.325 32.1590000000001,33.79 31.662,32.937 C31.184,32.117 30.722,31.627 30.3510000000001,31.234 C29.5039999999999,30.336 28.934,29.519 29.9059999999999,27.871 C30.299,27.205 30.2750000000001,27.067 30.1890000000001,26.92 C28.9970000000001,24.886 30.7380000000001,23.547 32.01,22.57 C32.8050000000001,21.96 33.627,21.328 34.0809999999999,20.527 C34.3510000000001,20.053 34.9400000000001,19.348 36.146,19.036 C35.932,18.984 35.721,18.911 35.5170000000001,18.815 C33.6700000000001,17.94 34.248,16.394 34.4649999999999,15.812 C34.5139999999999,15.681 34.568,15.553 34.5909999999999,15.43 C34.76,14.507 35.857,13.134 37.028,13.123 C37.2570000000001,13.122 37.432,13.114 37.566,13.102 C37.3299999999999,12.691 37.279,12.295 37.415,11.926 C37.6310000000001,11.341 38.181,11.169 38.4760000000001,11.076 L38.616,11.03 C40.2650000000001,10.456 41.146,10.08 41.617,9.846 C41.5889999999999,9.79599999999999 41.5630000000001,9.74299999999999 41.5409999999999,9.685 C41.174,8.74799999999999 41.4949999999999,7.76999999999998 42.357,7.197 L43.1279999999999,6.678 C43.4929999999999,6.43099999999998 43.865,6.18099999999998 44.24,5.93400000000003 C41.7070000000001,4.43000000000001 38.9290000000001,3.30099999999999 35.9659999999999,2.65499999999997 C35.5039999999999,3.40899999999999 34.9749999999999,4.00099999999998 34.4929999999999,4.53300000000002 L33.9269999999999,5.178 C33.451,5.74799999999999 32.8,6.52800000000002 31.671,6.77300000000002 C30.2619999999999,7.07900000000001 29.098,7.33100000000002 28.442,8.67599999999999 C28.0940000000001,9.38799999999998 27.444,9.80200000000002 26.72,9.80200000000002 C26.588,9.80200000000002 26.454,9.78899999999999 26.319,9.75999999999999 C25.2159999999999,9.52999999999997 25.0250000000001,8.51900000000001 24.934,8.03300000000002 L24.9110000000001,7.91300000000001 C24.8910000000001,7.81599999999997 24.8679999999999,7.721 24.845,7.62599999999998 C24.702,7.03899999999999 24.441,5.96499999999997 25.4570000000001,5.06099999999998 C25.45,4.72300000000001 25.1300000000001,4.04399999999998 24.902,3.923 C24.556,3.79300000000001 23.818,3.36500000000001 23.144,2.88400000000001 C18.52,4.05500000000001 14.3579999999999,6.36900000000003 10.9690000000001,9.51999999999998 C11.046,9.56599999999997 11.125,9.61099999999999 11.201,9.654 C11.6110000000001,9.887 12.287,10.271 12.633,10.916 C12.886,10.574 13.1700000000001,10.277 13.4349999999999,9.99900000000002 C13.789,9.62799999999999 14.1220000000001,9.279 14.3240000000001,8.89100000000002 C14.731,8.11200000000002 15.4159999999999,7.62599999999998 16.203,7.56 C17.018,7.49099999999999 17.8699999999999,7.887 18.5060000000001,8.62799999999999 C18.8040000000001,8.43799999999999 19.3320000000001,8.12099999999998 19.962,8.35899999999998 C20.607,8.60500000000002 20.855,9.262 20.9860000000001,9.73500000000001 C21.03,9.89400000000001 21.0630000000001,10.058 21.096,10.222 C21.1900000000001,10.699 21.2329999999999,10.824 21.431,10.953 C22.152,11.419 22.136,12.036 22.096,12.28 C21.954,13.139 21.009,13.441 20.723,13.513 C20.1220000000001,13.666 19.5699999999999,13.759 19.037,13.85 C18.761,13.897 18.501,13.941 18.251,13.991 C18.2950000000001,14.065 18.336,14.144 18.373,14.232 C19.153,15.009 18.6020000000001,15.774 18.5340000000001,15.862 C18.501,15.905 17.6969999999999,16.926 16.7719999999999,16.595 C16.0340000000001,16.326 15.587,16.609 14.7329999999999,17.225 C14.365,17.49 13.9839999999999,17.765 13.539,17.977 L13.1659999999999,18.154 C11.3499999999999,19.013 9.29099999999994,19.987 9.22000000000003,21.499 C9.13200000000006,23.343 7.18900000000008,25.246 5.82600000000002,26.306 C6.00700000000006,26.476 6.21800000000007,26.65 6.43499999999995,26.829 C7.05300000000011,27.338 7.73800000000006,27.903 8.1690000000001,28.712 C8.71100000000001,28.825 9.67900000000009,29.049 11.5039999999999,29.484 C12.222,29.656 12.7950000000001,29.793 12.9259999999999,29.818 C13.338,29.879 13.7719999999999,30.127 14.4280000000001,30.501 C15.2460000000001,30.968 16.365,31.607 17.5450000000001,31.85 C18.5450000000001,32.057 19.309,32.544 19.7539999999999,33.26 C20.134,33.869 20.2550000000001,34.601 20.1099999999999,35.39 C20.604,35.089 21.086,34.997 21.549,35.112 C21.8499999999999,35.188 22.251,35.386 22.579,35.888 C23.7819999999999,35.66 24.7059999999999,36.253 25.3979999999999,36.696 C25.569,36.805 25.7360000000001,36.913 25.903,37.001 C26.5060000000001,37.32 26.894,37.852 26.9949999999999,38.497 C27.1179999999999,39.278 26.797,40.171 26.1590000000001,40.827 C25.5519999999999,41.449 25.5,42.227 25.4380000000001,43.128 C25.3440000000001,44.501 25.2159999999999,46.381 22.528,47.024 C22.1559999999999,47.113 22.0809999999999,47.239 21.914,48.065 C21.8340000000001,48.458 21.7429999999999,48.903 21.528,49.324 C21.51,49.361 19.479,53.095 17.8820000000001,53.753 C17.5329999999999,53.897 17.393,54.016 17.3430000000001,54.069 C17.3530000000001,54.083 17.3679999999999,54.112 17.3920000000001,54.151 C17.587,54.463 17.6089999999999,54.769 17.5550000000001,55.045 C21.3099999999999,56.919 25.5260000000001,58 30,58 C36.7639999999999,58 42.9739999999999,55.589 47.819,51.581 ZM33.271,2.20800000000003 C32.999,2.17599999999999 32.7270000000001,2.149 32.4549999999999,2.12400000000002 C31.711,2.05900000000003 30.96,2.01600000000002 30.201,2.00999999999999 C30.1189999999999,2.00999999999999 30.037,2.00200000000001 29.9559999999999,2.00200000000001 C29.124,2.00400000000002 28.3040000000001,2.05399999999997 27.491,2.12700000000001 C27.2270000000001,2.15100000000001 26.9639999999999,2.18099999999998 26.7,2.21199999999999 C26.49,2.23700000000002 26.2840000000001,2.27800000000002 26.075,2.30799999999999 C26.8,2.82600000000002 27.288,3.80700000000002 27.4179999999999,4.64999999999998 C27.587,5.74099999999999 27.125,6.28699999999998 26.8340000000001,6.51499999999999 C26.6659999999999,6.64800000000002 26.6659999999999,6.64800000000002 26.789,7.15499999999997 C26.809,7.24099999999999 26.8299999999999,7.32799999999997 26.8499999999999,7.41500000000002 C27.9849999999999,5.52499999999998 29.8209999999999,5.12799999999999 31.1869999999999,4.83199999999999 C31.673,4.72699999999998 31.9639999999999,4.40899999999999 32.3920000000001,3.89699999999999 L33.01,3.19099999999997 C33.2809999999999,2.892 33.5440000000001,2.59899999999999 33.789,2.28699999999998 C33.616,2.26400000000001 33.4459999999999,2.22800000000001 33.271,2.20800000000003 ZM8.42599999999993,12.173 C8.39400000000001,12.211 8.36599999999999,12.251 8.33400000000006,12.29 C7.8420000000001,12.891 7.37799999999993,13.517 6.93599999999992,14.158 C6.80899999999997,14.343 6.69000000000005,14.531 6.56799999999998,14.718 C6.23199999999997,15.232 5.91200000000003,15.758 5.60899999999992,16.294 C5.48900000000003,16.509 5.36599999999999,16.722 5.25199999999995,16.939 C4.952,17.504 4.67699999999991,18.084 4.41599999999994,18.672 C4.327,18.873 4.22800000000007,19.072 4.14400000000001,19.274 C3.85300000000007,19.972 3.59400000000005,20.687 3.3599999999999,21.413 C3.2829999999999,21.653 3.21499999999992,21.895 3.14400000000001,22.136 C2.97000000000003,22.73 2.81400000000008,23.331 2.67900000000009,23.94 C2.63799999999992,24.127 2.58600000000001,24.314 2.54899999999998,24.501 C2.39699999999993,25.263 2.2829999999999,26.038 2.19399999999996,26.82 C2.173,27 2.15100000000007,27.183 2.13400000000001,27.356 C2.12300000000005,27.469 2.12599999999998,27.586 2.11699999999996,27.7 C3.36200000000008,27.994 4.88200000000006,28.61 5.63200000000006,30.403 C5.77999999999997,30.755 6.16399999999999,31.021 6.28099999999995,31.013 C6.67900000000009,30.834 7.28400000000011,30.626 7.86999999999989,30.902 C8.46100000000001,31.18 8.62100000000009,31.751 8.7059999999999,32.058 C8.721,32.111 8.7349999999999,32.165 8.75399999999991,32.219 C9.3599999999999,33.933 8.65599999999995,34.753 8.19000000000005,35.296 C7.76199999999994,35.795 7.39300000000003,36.227 7.96299999999997,38.119 C8.61799999999994,40.295 9.56999999999994,41.495 11.144,42.131 C12.021,42.484 12.604,43.23 12.704,44.123 C12.752,44.554 12.8219999999999,44.98 12.8920000000001,45.407 C13.085,46.576 13.2840000000001,47.785 13.0730000000001,49.109 C12.873,50.361 12.913,51.42 13.1880000000001,52.338 C13.5250000000001,52.592 13.8530000000001,52.857 14.201,53.096 C14.28,53.15 14.3530000000001,53.205 14.433,53.259 C14.729,53.458 15.0450000000001,53.628 15.3489999999999,53.816 C15.365,53.689 15.3889999999999,53.572 15.4200000000001,53.473 C15.634,52.808 16.2059999999999,52.28 17.1210000000001,51.904 C17.6389999999999,51.671 19.1289999999999,49.625 19.7470000000001,48.415 C19.838,48.237 19.894,47.96 19.954,47.667 C20.1199999999999,46.848 20.3979999999999,45.477 22.0640000000001,45.079 C23.3199999999999,44.778 23.3530000000001,44.292 23.442,42.992 C23.5160000000001,41.918 23.607,40.581 24.7260000000001,39.431 C24.9749999999999,39.175 25.0429999999999,38.872 25.018,38.799 C24.7529999999999,38.656 24.539,38.52 24.3209999999999,38.38 C23.614,37.928 23.2539999999999,37.744 22.8030000000001,37.891 C22.087,38.119 21.3869999999999,37.839 21.0150000000001,37.191 C20.5799999999999,37.497 19.729,37.837 18.646,37.024 C17.7950000000001,36.388 18.0329999999999,35.472 18.1110000000001,35.171 C18.2049999999999,34.813 18.1859999999999,34.525 18.057,34.316 C17.8689999999999,34.014 17.4549999999999,33.874 17.1410000000001,33.809 C15.6489999999999,33.501 14.3710000000001,32.771 13.4369999999999,32.238 C13.114,32.054 12.712,31.824 12.579,31.786 C12.492,31.775 12.2070000000001,31.708 11.04,31.43 C9.91000000000008,31.16 7.82600000000002,30.663 7.42900000000009,30.606 C7.0150000000001,30.59 6.64699999999993,30.317 6.51600000000008,29.914 C6.32799999999997,29.332 5.76099999999997,28.866 5.16200000000003,28.372 C4.51800000000003,27.84 3.85100000000011,27.291 3.5,26.482 C3.30300000000011,26.03 3.46499999999992,25.502 3.88100000000009,25.239 C5.24099999999999,24.377 7.17000000000007,22.502 7.22199999999998,21.404 C7.34999999999991,18.692 10.2170000000001,17.336 12.3109999999999,16.346 L12.6780000000001,16.172 C12.96,16.037 13.2529999999999,15.826 13.5630000000001,15.602 C13.944,15.328 14.385,15.01 14.902,14.785 C14.73,14.627 14.615,14.412 14.585,14.174 C14.54,13.825 14.682,13.478 14.9580000000001,13.261 C16.1659999999999,12.31 17.4549999999999,12.09 18.701,11.878 C18.96,11.834 19.2260000000001,11.789 19.5,11.736 C19.277,11.334 19.1969999999999,10.927 19.134,10.61 C19.1310000000001,10.595 19.1279999999999,10.58 19.125,10.565 C18.115,11.01 17.4490000000001,10.533 17.0550000000001,10.013 C16.799,9.67599999999999 16.521,9.52800000000002 16.3720000000001,9.553 C16.2539999999999,9.56200000000001 16.1569999999999,9.70100000000002 16.098,9.815 C15.7639999999999,10.455 15.296,10.946 14.8820000000001,11.379 C14.4469999999999,11.836 14.0699999999999,12.231 13.9179999999999,12.702 C13.7190000000001,13.317 13.269,13.74 12.683,13.863 C12.114,13.983 11.501,13.783 11.1179999999999,13.354 C10.7650000000001,12.959 10.654,12.426 10.8199999999999,11.928 C10.8510000000001,11.837 10.848,11.798 10.848,11.798 C10.7940000000001,11.723 10.432,11.517 10.2139999999999,11.394 C9.99600000000009,11.27 9.75600000000009,11.13 9.52399999999989,10.965 C9.15300000000002,11.364 8.77299999999991,11.754 8.42599999999993,12.173 ZM10.963,50.474 C10.9690000000001,49.938 11.0029999999999,49.385 11.098,48.794 C11.258,47.79 11.0930000000001,46.791 10.9190000000001,45.732 C10.8430000000001,45.271 10.768,44.809 10.7159999999999,44.344 C10.6980000000001,44.185 10.5899999999999,44.064 10.396,43.985 C7.58400000000006,42.85 6.56799999999998,40.423 6.048,38.696 C5.23000000000002,35.982 5.9079999999999,34.885 6.67200000000003,33.994 C7.02600000000007,33.581 7.08600000000001,33.511 6.88100000000009,32.92 C6.42900000000009,33.066 5.94100000000003,33.042 5.46000000000004,32.851 C4.74099999999999,32.565 4.09999999999991,31.923 3.78700000000003,31.174 C3.46499999999992,30.405 2.89899999999989,30.019 2.01199999999994,29.755 C2.01199999999994,29.837 2,29.917 2,30 C2,38.085 5.46499999999992,45.358 10.963,50.474 Z "/></symbol><symbol id="svg-icon__email" viewBox="0 0 55 37"><path fill="#424242" d="M51.1510000000001,35.0899999999999 C51.146,35.095 51.145,35.1020000000001 51.1400000000001,35.107 C51.1379999999999,35.1099999999999 51.135,35.1099999999999 51.1320000000001,35.1120000000001 C50.588,35.6600000000001 49.836,36.001 49.0039999999999,36.001 C49.0039999999999,36.001 3.00399999999991,36.001 3.00399999999991,36.001 C2.173,36.001 1.42000000000007,35.6600000000001 0.87599999999998,35.1120000000001 C0.87400000000002,35.1099999999999 0.87100000000009,35.1089999999999 0.86899999999991,35.107 C0.86400000000003,35.1020000000001 0.86300000000006,35.095 0.85799999999995,35.0899999999999 C0.3309999999999,34.549 0.00399999999991,33.8140000000001 0.00399999999991,33.001 C0.00399999999991,33.001 0.00399999999991,3.00099999999998 0.00399999999991,3.00099999999998 C0.00399999999991,2.1880000000001 0.3309999999999,1.45299999999997 0.85799999999995,0.91200000000003 C0.86300000000006,0.90699999999993 0.86400000000003,0.90000000000009 0.86899999999991,0.89499999999998 C0.87100000000009,0.89200000000005 0.87400000000002,0.89200000000005 0.87699999999995,0.8889999999999 C1.42000000000007,0.34099999999989 2.173,0.00099999999998 3.00399999999991,0.00099999999998 C3.00399999999991,0.00099999999998 49.0039999999999,0.00099999999998 49.0039999999999,0.00099999999998 C49.837,0.00099999999998 50.5899999999999,0.3420000000001 51.134,0.89100000000008 C51.136,0.89300000000003 51.1379999999999,0.89400000000001 51.1400000000001,0.89499999999998 C51.144,0.90000000000009 51.145,0.90499999999997 51.1489999999999,0.90900000000011 C51.6769999999999,1.45000000000005 52.0050000000001,2.1869999999999 52.0050000000001,3.00099999999998 C52.0050000000001,3.00099999999998 52.0050000000001,33.001 52.0050000000001,33.001 C52.0050000000001,33.8130000000001 51.6769999999999,34.549 51.1510000000001,35.0899999999999 ZM18.7090000000001,19.386 C18.7090000000001,19.386 3.4670000000001,34.001 3.4670000000001,34.001 C3.4670000000001,34.001 48.5419999999999,34.001 48.5419999999999,34.001 C48.5419999999999,34.001 33.3,19.386 33.3,19.386 C33.3,19.386 30.8520000000001,21.7329999999999 30.8520000000001,21.7329999999999 C29.4929999999999,23.038 27.748,23.6900000000001 26.0039999999999,23.6900000000001 C24.26,23.6900000000001 22.5160000000001,23.038 21.1559999999999,21.7329999999999 C21.1559999999999,21.7329999999999 18.7090000000001,19.386 18.7090000000001,19.386 ZM2.00399999999991,3.36899999999991 C2.00399999999991,3.36899999999991 2.00399999999991,32.633 2.00399999999991,32.633 C2.00399999999991,32.633 17.2639999999999,18.001 17.2639999999999,18.001 C17.2639999999999,18.001 2.00399999999991,3.36899999999991 2.00399999999991,3.36899999999991 ZM3.4670000000001,2.00099999999998 C3.4670000000001,2.00099999999998 22.5409999999999,20.29 22.5409999999999,20.29 C24.4829999999999,22.154 27.5250000000001,22.154 29.4670000000001,20.29 C29.4670000000001,20.29 48.5429999999999,2.00099999999998 48.5429999999999,2.00099999999998 C48.5429999999999,2.00099999999998 3.4670000000001,2.00099999999998 3.4670000000001,2.00099999999998 ZM50.0039999999999,3.36999999999989 C50.0039999999999,3.36999999999989 34.7439999999999,18.001 34.7439999999999,18.001 C34.7439999999999,18.001 50.0039999999999,32.633 50.0039999999999,32.633 C50.0039999999999,32.633 50.0039999999999,3.36999999999989 50.0039999999999,3.36999999999989 Z "/></symbol><symbol id="svg-icon__social" viewBox="0 0 60 60"><path fill="#424242" d="M55,32 L41,32 C38.2429999999999,32 36,29.7570000000001 36,27 L36,24.566 L31.4850000000001,21.857 C31.1840000000002,21.6769999999999 31,21.3510000000001 31,21 C31,20.6489999999999 31.1840000000002,20.3230000000001 31.4850000000001,20.143 L36,17.434 L36,15 C36,12.2429999999999 38.2429999999999,10 41,10 L55,10 C57.7570000000001,10 60,12.2429999999999 60,15 L60,27 C60,29.7570000000001 57.7570000000001,32 55,32 ZM58,15 C58,13.346 56.654,12 55,12 L41,12 C39.346,12 38,13.346 38,15 L38,18 C38,18.3510000000001 37.8159999999998,18.6769999999999 37.5140000000001,18.857 L33.944,21 L37.5140000000001,23.143 C37.8159999999998,23.3230000000001 38,23.6489999999999 38,24 L38,27 C38,28.654 39.346,30 41,30 L55,30 C56.654,30 58,28.654 58,27 L58,15 ZM50.5700000000002,26.0820000000001 C49.8229999999999,26.653 49.0509999999999,27.2439999999999 48.8229999999999,27.5709999999999 C48.636,27.8399999999999 48.3299999999999,28 48.002,28 C48,28 47.998,28 47.9960000000001,28 C47.6660000000002,27.998 47.3580000000002,27.8330000000001 47.174,27.5599999999999 C46.9549999999999,27.2349999999999 46.183,26.646 45.4360000000001,26.076 C43.2510000000002,24.4090000000001 40.259,22.125 40.0140000000001,18.9469999999999 C39.8449999999998,16.7470000000001 41.306,14.731 43.4879999999998,14.155 C45.2139999999999,13.6990000000001 46.8780000000002,14.242 48.0349999999999,15.559 C49.259,14.2380000000001 50.9459999999999,13.6980000000001 52.6320000000001,14.173 C54.7399999999998,14.7629999999999 56.1219999999998,16.7190000000001 55.991,18.9290000000001 C55.806,22.079 52.7800000000002,24.393 50.5700000000002,26.0820000000001 ZM52.0929999999998,16.0989999999999 C50.835,15.7470000000001 49.6370000000002,16.3820000000001 48.886,17.798 C48.7080000000001,18.1320000000001 48.377,18.345 47.9789999999998,18.329 C47.5999999999999,18.3199999999999 47.259,18.098 47.098,17.7550000000001 C46.5639999999999,16.6199999999999 45.6889999999999,15.9970000000001 44.681,15.9970000000001 C44.4589999999998,15.9970000000001 44.2310000000002,16.027 43.9989999999998,16.088 C42.9609999999998,16.3620000000001 41.895,17.326 42.0079999999998,18.7940000000001 C42.1849999999999,21.079 44.7649999999999,23.048 46.6489999999999,24.4860000000001 C47.1660000000002,24.8810000000001 47.627,25.232 48.0070000000001,25.5630000000001 C48.384,25.2360000000001 48.8420000000001,24.886 49.355,24.4939999999999 C51.2579999999998,23.039 53.8629999999998,21.047 53.9949999999999,18.8119999999999 C54.0810000000001,17.338 53.0700000000002,16.3720000000001 52.0929999999998,16.0989999999999 ZM33,16 C32.4479999999999,16 32,15.5519999999999 32,15 L32,10 L2,10 L2,46 L2.44000000000005,46 C2.63799999999992,44.5820000000001 3.05699999999979,43.51 3.71500000000015,42.847 C5.4369999999999,41.1120000000001 7.68600000000015,39.749 10.221,38.903 C10.4699999999998,38.8199999999999 10.6610000000001,38.72 10.8290000000002,38.607 C9.78499999999985,38.4780000000001 8.6579999999999,38.2460000000001 7.48900000000003,37.904 C6.09400000000005,37.4939999999999 4.94999999999982,36.5609999999999 4.26899999999978,35.277 C3.57999999999993,33.98 3.44799999999987,32.49 3.89699999999993,31.0830000000001 C4.48199999999997,29.25 4.47200000000021,27.5909999999999 4.46099999999979,25.835 C4.45200000000023,24.3969999999999 4.44200000000001,22.9110000000001 4.76000000000022,21.269 C5.79399999999987,15.9169999999999 10.817,12.181 16.9760000000001,12.181 C22.9319999999998,12.181 27.788,15.817 29.0599999999999,21.229 C29.4630000000002,22.9490000000001 29.473,24.508 29.482,26.0160000000001 C29.4929999999999,27.751 29.5030000000002,29.3900000000001 30.1019999999999,31.2080000000001 C30.5610000000001,32.6010000000001 30.4250000000002,34.1410000000001 29.7269999999999,35.433 C29.0210000000002,36.7380000000001 27.8470000000002,37.6679999999999 26.4189999999999,38.0509999999999 C25.5599999999999,38.2809999999999 24.3989999999999,38.529 23.1819999999998,38.646 C23.337,38.7429999999999 23.511,38.8299999999999 23.73,38.903 C26.2739999999999,39.751 28.4789999999998,41.0940000000001 30.2829999999999,42.894 C30.9430000000002,43.5530000000001 31.3530000000001,44.5899999999999 31.5500000000002,46 L32,46 L32,27 C32,26.4480000000001 32.4479999999999,26 33,26 C33.5520000000001,26 34,26.4480000000001 34,27 L34,57 C34,58.654 32.654,60 31,60 L3,60 C1.346,60 0,58.654 0,57 L0,3 C0,1.346 1.346,0 3,0 L31,0 C32.654,0 34,1.346 34,3 L34,15 C34,15.5519999999999 33.5520000000001,16 33,16 ZM25.9009999999998,36.1189999999999 C26.7919999999999,35.8800000000001 27.5259999999998,35.299 27.9670000000001,34.482 C28.4110000000001,33.6600000000001 28.4949999999999,32.72 28.203,31.835 C27.5050000000001,29.7170000000001 27.4929999999999,27.8420000000001 27.482,26.028 C27.473,24.567 27.4650000000001,23.1869999999999 27.1120000000001,21.6869999999999 C26.058,17.1969999999999 21.9839999999999,14.181 16.9760000000001,14.181 C11.7890000000002,14.181 7.57299999999987,17.251 6.72400000000016,21.6479999999999 C6.44399999999996,23.096 6.45200000000023,24.4200000000001 6.46099999999979,25.8230000000001 C6.47200000000021,27.6579999999999 6.48399999999992,29.5550000000001 5.80200000000013,31.691 C5.51800000000003,32.5809999999999 5.60100000000011,33.5219999999999 6.03499999999985,34.3399999999999 C6.46199999999999,35.144 7.17799999999988,35.7280000000001 8.05299999999988,35.9849999999999 C9.29199999999992,36.348 10.4690000000001,36.577 11.5160000000001,36.672 C11.5120000000002,36.3109999999999 11.4920000000002,35.904 11.4580000000001,35.4169999999999 L11.453,35.346 C11.404,35.287 11.3539999999998,35.2360000000001 11.3049999999998,35.175 C10.3110000000001,33.922 9.12199999999984,31.702 8.91300000000001,29.4369999999999 C7.74699999999984,27.817 7.83899999999994,25.3710000000001 8.52300000000014,24.068 C8.33500000000004,23.4949999999999 8.26000000000022,23.0909999999999 8.20200000000023,22.779 C8.17999999999984,22.6579999999999 8.15900000000011,22.547 8.13299999999981,22.4380000000001 C8.04100000000017,22.0630000000001 8.17299999999977,21.6690000000001 8.47200000000021,21.425 C8.77100000000019,21.182 9.1840000000002,21.1320000000001 9.53200000000015,21.296 C9.7829999999999,21.414 15.8009999999999,24.1279999999999 21.2109999999998,18.961 C21.4679999999998,18.7159999999999 21.835,18.625 22.1759999999999,18.723 C22.518,18.8199999999999 22.7820000000002,19.0909999999999 22.8699999999999,19.4349999999999 C23.2240000000002,20.808 23.7020000000002,21.175 23.8919999999998,21.269 C24.1289999999999,21.3869999999999 24.3429999999998,21.3040000000001 24.3670000000002,21.2940000000001 C24.6950000000002,21.1569999999999 25.0880000000002,21.1959999999999 25.3719999999998,21.4090000000001 C25.6559999999999,21.6220000000001 25.8240000000001,21.961 25.7840000000001,22.3140000000001 C25.6840000000002,23.182 25.5329999999999,23.6959999999999 25.4200000000001,24.0440000000001 C26.0940000000001,25.3309999999999 26.1900000000001,27.7929999999999 25.049,29.4280000000001 C24.8029999999999,32.0830000000001 23.1779999999999,34.462 22.6689999999999,35.1479999999999 C22.614,35.222 22.5509999999999,35.287 22.4929999999999,35.3579999999999 C22.4569999999999,35.8800000000001 22.4349999999999,36.316 22.433,36.6959999999999 C23.462,36.643 24.663,36.451 25.9009999999998,36.1189999999999 ZM12.8719999999998,33.932 C14.4000000000001,35.8579999999999 15.797,36.1179999999999 16.962,36.1179999999999 C18.48,36.1179999999999 20.0889999999999,35.27 21.0630000000001,33.9580000000001 C21.9780000000001,32.722 22.9870000000001,30.7739999999999 23.0740000000001,29.01 C23.0839999999998,28.7919999999999 23.1669999999999,28.5840000000001 23.3069999999998,28.4159999999999 C24.23,27.316 23.9250000000002,25.308 23.6190000000001,24.9159999999999 C23.3739999999998,24.683 23.2829999999999,24.3610000000001 23.3449999999998,24.028 C23.373,23.877 23.4209999999998,23.72 23.4839999999999,23.529 C23.511,23.4480000000001 23.54,23.3620000000001 23.5680000000002,23.2650000000001 C23.413,23.2280000000001 23.2510000000002,23.175 23.0859999999998,23.0999999999999 C22.4180000000001,22.797 21.873,22.223 21.4580000000001,21.3879999999999 C17.2860000000001,24.633 12.9070000000002,24.2719999999999 10.5100000000002,23.6990000000001 C10.529,23.75 10.5479999999998,23.8030000000001 10.569,23.857 C10.712,24.2360000000001 10.6129999999998,24.665 10.317,24.941 C10.0189999999998,25.3150000000001 9.69599999999991,27.316 10.643,28.403 C10.79,28.5719999999999 10.8760000000002,28.7860000000001 10.8870000000002,29.01 C10.9749999999999,30.7919999999999 11.9470000000001,32.7660000000001 12.8719999999998,33.932 ZM12.2950000000001,40.009 C12.944,40.6959999999999 14.6030000000001,41.6089999999999 17.0210000000002,41.6089999999999 C19.3539999999998,41.6089999999999 20.9630000000002,40.797 21.6880000000001,40.0219999999999 C20.797,39.2560000000001 20.5100000000002,38.2049999999999 20.4540000000002,37.1199999999999 C19.3800000000001,37.7529999999999 18.1700000000001,38.1179999999999 16.962,38.1179999999999 C15.672,38.1179999999999 14.5369999999998,37.8030000000001 13.5030000000002,37.172 C13.451,38.2449999999999 13.1709999999998,39.259 12.2950000000001,40.009 ZM28.8699999999999,44.3099999999999 C27.3829999999998,42.826 25.5680000000002,41.7090000000001 23.489,40.9559999999999 C22.453,42.3789999999999 20.1610000000001,43.6089999999999 17.0210000000002,43.6089999999999 C13.895,43.6089999999999 11.4989999999998,42.3530000000001 10.5039999999999,40.9390000000001 C8.41199999999981,41.6900000000001 6.55600000000004,42.8230000000001 5.13500000000022,44.2550000000001 C4.93899999999985,44.453 4.63099999999986,44.9300000000001 4.44900000000007,46 L29.5390000000002,46 C29.3580000000002,44.9590000000001 29.0599999999999,44.499 28.8699999999999,44.3099999999999 ZM2,57 C2,57.5509999999999 2.44900000000007,58 3,58 L31,58 C31.5509999999999,58 32,57.5509999999999 32,57 L32,48 L2,48 L2,57 ZM32,3 C32,2.44900000000007 31.5509999999999,2 31,2 L3,2 C2.44900000000007,2 2,2.44900000000007 2,3 L2,8 L32,8 L32,3 ZM15,4 L19,4 C19.5520000000001,4 20,4.44800000000009 20,5 C20,5.55199999999991 19.5520000000001,6 19,6 L15,6 C14.4479999999999,6 14,5.55199999999991 14,5 C14,4.44800000000009 14.4479999999999,4 15,4 ZM17,56 C15.346,56 14,54.654 14,53 C14,51.346 15.346,50 17,50 C18.654,50 20,51.346 20,53 C20,54.654 18.654,56 17,56 ZM17,52 C16.4490000000001,52 16,52.4490000000001 16,53 C16,53.5509999999999 16.4490000000001,54 17,54 C17.5509999999999,54 18,53.5509999999999 18,53 C18,52.4490000000001 17.5509999999999,52 17,52 Z "/></symbol><symbol id="svg-icon__opinion-answer" viewBox="0 0 14 9.52"><path d="M14,6.75,7.2,11.52V8.42a11.88,11.88,0,0,0-2.42.16C1,9,0,11.52,0,11.52c0-6,7.2-6.68,7.2-6.68V2Z" transform="translate(0 -2)" fill-rule="evenodd"/></symbol><symbol id="svg-icon__bell" viewBox="0 0 48 48"><path d="M12.0042577,40 C8.68987957,40 6,37.3108948 6,34 C6,31.8024742 7.18983536,29.8438302 9.00844297,28.7977476 C9.00844288,28.1907787 9,20.9971755 9,20.9971755 C9,14.0862012 13.6393929,8.26772191 20,6.52945872 L20,6 C20,3.790861 21.790861,2 24,2 C26.209139,2 28,3.790861 28,6 L28,6.52945872 C34.3619693,8.26735518 39,14.086356 39,21.0075959 L39,28.815212 C40.8207419,29.8662158 42,31.8167018 42,34 C42,37.315187 39.314063,40 35.9957423,40 L29.9999968,40 C29.9966158,43.3142875 27.304888,46 24,46 C20.6862915,46 18,43.3164546 18,40.0042999 L12.0042577,40 Z M22,40 C22,41.1063051 22.8944204,42 24,42 C25.0978445,42 25.9966061,41.1030697 25.9999904,40 L22,40 Z M35,30.6721906 L35,21.0075959 C35,14.9214627 30.0787001,10 24,10 C17.9237746,10 13,14.9231178 13,20.9971755 L13,30.6721374 C13,31.23156 12.5704841,31.7874287 12.0406493,31.9238273 L11.4986148,32.0633665 C10.6230089,32.288779 10,33.0818983 10,34 C10,35.1014979 10.8987608,36 12.0042577,36 L35.9957423,36 C37.1052987,36 38,35.1056731 38,34 C38,33.0858917 37.374453,32.2896743 36.4994183,32.063461 L35.9749946,31.9278873 C35.4417651,31.7900372 35,31.2264866 35,30.6721906 Z"></path></symbol></svg><div class="chitaru__wonder-init chitaru__wonder chitaru__wonder-2100-1050 chitaru__wonder-cover" data-width="2100" data-height="1050" data-name="2100x1050" data-zone="1151" data-exists-body="is-show__cover" data-params="{&quot;list_tags&quot;:&quot;медикс&quot;,&quot;block_company&quot;:0}"><img src="//s.zbp.ru/v5/null.gif" class="wonder__beacon" alt=""/><a></a></div><div class="container-fluid main-content"><div class="chitaru__wonder-init chitaru__wonder chitaru__wonder-1920-250" data-width="1920" data-height="250" data-name="1920x250" data-zone="1152" data-params="{&quot;block_company&quot;:0,&quot;block_banner&quot;:0}"><img src="//s.zbp.ru/v5/null.gif" class="wonder__beacon" alt=""/><a></a></div><div class="menu-panel "><div id="menu-panel__shadowbox"></div><div class="menu-panel__main-menu"><div class="container main-menu__container"><ul class="menu-panel__menu-list" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item " itemprop="name"><a href="/lenta/" title="Лента" itemprop="url" class="seo-target" data-google-target="mc__small-Лента">Лента</a></li><li class="menu-panel__menu-item " itemprop="name"><a href="https://doska.plus/?utm_source=chita.ru&utm_medium=menu&utm_campaign=clicks" title="Объявления" itemprop="url" class="seo-target" data-google-target="mc__small-Объявления">Объявления</a></li><li class="menu-panel__menu-item " itemprop="name"><a href="https://doska.plus/zabajkalskij-kraj/search/rabota/?utm_source=chita.ru&utm_medium=menu&utm_campaign=clicks" title="Работа" itemprop="url" class="seo-target" data-google-target="mc__small-Работа">Работа</a></li><li class="menu-panel__menu-item " itemprop="name"><a href="https://doska.plus/zabajkalskij-kraj/search/nedvizhimost/?utm_source=chita.ru&utm_medium=menu&utm_campaign=clicks" title="Недвижимость" itemprop="url" class="seo-target" data-google-target="mc__small-Недвижимость">Недвижимость</a></li><li class="menu-panel__menu-item " itemprop="name"><a href="/afisha/" title="Афиша" itemprop="url" class="seo-target" data-google-target="mc__small-Афиша">Афиша</a></li><li class="menu-panel__menu-item " itemprop="name"><a href="/menu/" title="Меню" itemprop="url" class="seo-target" data-google-target="mc__small-Меню">Меню</a></li><li class="menu-panel__menu-item " itemprop="name"><a href="/projects/off/" title="Карта ЖКХ" itemprop="url" class="seo-target" data-google-target="mc__small-Карта ЖКХ">Карта ЖКХ</a></li></ul><a id="menu-panel__toggle-sitemap-desktop">ещё</a></div></div><div class="menu-panel__page-menu"><div class="container page-menu__container"><div class="page-menu__promo "><a href="/"><div class="page-menu__logo  portal__logotype-image"></div></a></div><ul class="menu-panel__menu-list" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item " data-double-id="12" itemprop="name"><a href="/beauty/medicine/" title="Медицина" itemprop="url" class="seo-target" data-google-target="mc__Медицина">Медицина</a></li><li class="menu-panel__menu-item " data-double-id="13" itemprop="name"><a href="/beauty/beauty/" title="Красота" itemprop="url" class="seo-target" data-google-target="mc__Красота">Красота</a></li><li class="menu-panel__menu-item " data-double-id="14" itemprop="name"><a href="/beauty/psyhology/" title="Психология" itemprop="url" class="seo-target" data-google-target="mc__Психология">Психология</a></li><li class="menu-panel__menu-item " data-double-id="15" itemprop="name"><a href="/beauty/sport/" title="Спорт" itemprop="url" class="seo-target" data-google-target="mc__Спорт">Спорт</a></li><li class="menu-panel__menu-item " data-double-id="16" itemprop="name"><a href="/beauty/sex/" title="Секс" itemprop="url" class="seo-target" data-google-target="mc__Секс">Секс</a></li><li class="menu-panel__menu-item " data-double-id="68" itemprop="name"><a href="/beauty/expert/" title="Эксперты" itemprop="url" class="seo-target" data-google-target="mc__Эксперты">Эксперты</a></li></ul><div class="page-menu__tool-bar page-menu__tool-bar-hidden"><i class="menu-panel__tool-bar__icon-search" title="Поиск по порталу"></i><a href="/profile/login/" class="button button__size-m controls__theme menu-panel__tool-bar__login-button" title="Войти в личный кабинет"><span class="button__text">Войти</span></a><i class="menu-panel__tool-bar__profile-portrait avatar-ufo"></i></div><div id="menu-panel__toggle-sitemap-mobile" class="seo-target" data-google-target="mc__Hamburger" data-switch="1"><div class="toggle-sitemap-menu-button__bar-top"></div><div class="toggle-sitemap-menu-button__bar-middle"></div><div class="toggle-sitemap-menu-button__bar-bottom"></div></div></div><div class="page-menu__scroll-progress"></div></div><form method="post" class="chitaru__search-form menu-panel__search-panel" action="/search/"><div class="chitaru__search"><div class="input input__size-l controls__theme chitaru__search__col-input"><div class="input__box"><input class="input__control chitaru__search-input" name="q" placeholder="Поиск по сайту" autocomplete="off" value=""/><span class="input__clear"></span></div></div><div class="chitaru__search__col-buttons"><a class="button button__size-l button-selected controls__theme chitaru__search__action-submit"><span class="button__text">Найти</span></a></div></div><div class="popup-search controls__theme chitaru-modal"data-modal-set='{"hasOverlay": false,"waitInLine": false,"deactivateShell": true,"addClass": "popup-search-inner","positionType": "bindto"}'><div class="popup__content popup-search__content"></div></div></form><div class="menu-panel__profile-menu"><ul class="menu-panel__menu-list" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item " itemprop="name"><a href="/profile" title="Перейти в профиль" itemprop="url">Перейти в профиль</a></li><li class="menu-panel__menu-item " itemprop="name"><a href="/mail" title="Почта" itemprop="url">Почта</a></li><li class="menu-panel__menu-item " itemprop="name"><a href="/profile/logout" title="Выйти" itemprop="url">Выйти</a></li></ul></div><div class="menu-panel__sitemap-menu"><div class="container"><ul class="menu-panel__menu-list menu-panel__menu-list-mobile"><li class="menu-panel__menu-item" data-menu-id="main"><span>Меню раздела</span></li><li class="menu-panel__menu-item seo-target" data-menu-id="0" data-google-target="mc__Лента" ><span>Лента</span></li><li class="menu-panel__menu-item seo-target" data-menu-id="1" data-google-target="mc__Объявления" ><span>Объявления</span></li><li class="menu-panel__menu-item seo-target" data-menu-id="2" data-google-target="mc__Афиша/ТВ" ><span>Афиша/ТВ</span></li><li class="menu-panel__menu-item seo-target" data-menu-id="3" data-google-target="mc__Тематика" ><span>Тематика</span></li><li class="menu-panel__menu-item seo-target" data-menu-id="4" data-google-target="mc__Проекты" ><span>Проекты</span></li><li class="menu-panel__menu-item seo-target" data-menu-id="5" data-google-target="mc__Спецпроекты" ><span>Спецпроекты</span></li><li class="menu-panel__menu-item seo-target" data-menu-id="6" data-google-target="mc__Остальное" ><span>Остальное</span></li><li class="menu-panel__menu-item menu-panel__menu-item-login-button"><a href="/profile/login/">Войти</a></li><li class="menu-panel__menu-item menu-panel__menu-item-profile-button" data-menu-id="profile"><span>Профиль</span></li></ul><ul class="menu-panel__menu-list menu-panel__menu-list-mobile menu-panel__menu-list-submenu menu-panel__menu-list-inactive"><li class="menu-panel__menu-item menu-panel__gray-link" id="menu-panel__menu-item-back-button"><span>Назад</span></li><li class="menu-panel__menu-item menu-panel__menu-item-tittle"><a href="/">На главную</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="12"><a href="/beauty/medicine/" class="seo-target" data-google-target="mc__Медицина" title="Медицина">Медицина</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="13"><a href="/beauty/beauty/" class="seo-target" data-google-target="mc__Красота" title="Красота">Красота</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="14"><a href="/beauty/psyhology/" class="seo-target" data-google-target="mc__Психология" title="Психология">Психология</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="15"><a href="/beauty/sport/" class="seo-target" data-google-target="mc__Спорт" title="Спорт">Спорт</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="16"><a href="/beauty/sex/" class="seo-target" data-google-target="mc__Секс" title="Секс">Секс</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="68"><a href="/beauty/expert/" class="seo-target" data-google-target="mc__Эксперты" title="Эксперты">Эксперты</a></li></ul><ul class="menu-panel__menu-list"><li class="menu-panel__menu-item menu-panel__menu-item-submenu menu-panel__menu-item-page-menu"><a  class="menu-panel__menu-item-tittle" title="Меню раздела">Меню раздела</a><ul class="menu-panel__submenu-list" data-menu-id="main" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item menu-panel__menu-item-tittle" itemprop="name"><a href="/">На главную</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="12"><a href="/beauty/medicine/" title="Медицина" class="seo-target" data-google-target="mc__Медицина">Медицина</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="13"><a href="/beauty/beauty/" title="Красота" class="seo-target" data-google-target="mc__Красота">Красота</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="14"><a href="/beauty/psyhology/" title="Психология" class="seo-target" data-google-target="mc__Психология">Психология</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="15"><a href="/beauty/sport/" title="Спорт" class="seo-target" data-google-target="mc__Спорт">Спорт</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="16"><a href="/beauty/sex/" title="Секс" class="seo-target" data-google-target="mc__Секс">Секс</a></li><li class="menu-panel__menu-item menu-panel__menu-item-hidden" data-double-id="68"><a href="/beauty/expert/" title="Эксперты" class="seo-target" data-google-target="mc__Эксперты">Эксперты</a></li></ul></li><li class="menu-panel__menu-item menu-panel__menu-item-submenu"><a class="menu-panel__menu-item-tittle seo-target" data-google-target="mc__map-Лента" >Лента</a><ul class="menu-panel__submenu-list" data-menu-id="0" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item menu-panel__menu-item-tittle menu-panel__menu-item__sub-title" itemprop="name"><a href="/lenta/" title="Лента" itemprop="url" class="seo-target" data-google-target="mc__map-Лента">Лента</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/news/" title="Лента" itemprop="url" class="seo-target" data-google-target="mc__map-Новости">Новости</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/articles/" title="Лента" itemprop="url" class="seo-target" data-google-target="mc__map-Статьи">Статьи</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/review/" title="Лента" itemprop="url" class="seo-target" data-google-target="mc__map-Обзоры">Обзоры</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/blogs/" title="Лента" itemprop="url" class="seo-target" data-google-target="mc__map-Мнения">Мнения</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/guest/" title="Лента" itemprop="url" class="seo-target" data-google-target="mc__map-Гость">Гость</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/expert/" title="Лента" itemprop="url" class="seo-target" data-google-target="mc__map-Эксперт">Эксперт</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/foto/" title="Лента" itemprop="url" class="seo-target" data-google-target="mc__map-Фото">Фото</a></li></ul></li><li class="menu-panel__menu-item menu-panel__menu-item-submenu"><a class="menu-panel__menu-item-tittle seo-target" data-google-target="mc__map-Объявления" >Объявления</a><ul class="menu-panel__submenu-list" data-menu-id="1" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item menu-panel__menu-item-tittle menu-panel__menu-item__sub-title" itemprop="name"><a href="//doska.chita.ru/" title="Объявления" itemprop="url" class="seo-target" data-google-target="mc__map-Объявления">Объявления</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="https://doska.plus/zabajkalskij-kraj/search/rabota/?utm_source=chita.ru&utm_medium=menu2&utm_campaign=clicks" title="Объявления" itemprop="url" class="seo-target" data-google-target="mc__map-Работа">Работа</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="https://doska.plus/zabajkalskij-kraj/search/nedvizhimost/?utm_source=chita.ru&utm_medium=menu2&utm_campaign=clicks" title="Объявления" itemprop="url" class="seo-target" data-google-target="mc__map-Недвижимость">Недвижимость</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="https://doska.plus/zabajkalskij-kraj/search/uslugi/stroitelstvo-otdelka-remont/?utm_source=chita.ru&utm_medium=menu2&utm_campaign=clicks" title="Объявления" itemprop="url" class="seo-target" data-google-target="mc__map-Услуги">Услуги</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="https://doska.plus/zabajkalskij-kraj/search/elektronika/?utm_source=chita.ru&utm_medium=menu2&utm_campaign=clicks" title="Объявления" itemprop="url" class="seo-target" data-google-target="mc__map-Электроника">Электроника</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="https://doska.plus/zabajkalskij-kraj/search/dom-i-sad" title="Объявления" itemprop="url" class="seo-target" data-google-target="mc__map-Дом и сад">Дом и сад</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="https://doska.plus/zabajkalskij-kraj/search/uslugi/obrazovanie/?utm_source=chita.ru&utm_medium=menu2&utm_campaign=clicks" title="Объявления" itemprop="url" class="seo-target" data-google-target="mc__map-Образование">Образование</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="https://doska.plus/zabajkalskij-kraj/search/biznes/?utm_source=chita.ru&utm_medium=menu2&utm_campaign=clicks" title="Объявления" itemprop="url" class="seo-target" data-google-target="mc__map-Для бизнеса">Для бизнеса</a></li></ul></li><li class="menu-panel__menu-item menu-panel__menu-item-submenu"><a class="menu-panel__menu-item-tittle seo-target" data-google-target="mc__map-Афиша/ТВ" >Афиша/ТВ</a><ul class="menu-panel__submenu-list" data-menu-id="2" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item menu-panel__menu-item-tittle menu-panel__menu-item__sub-title menu-panel__gray-link" itemprop="name"><span title="Афиша/ТВ" itemprop="url">Афиша/ТВ</span></li><li class="menu-panel__menu-item" itemprop="name"><a href="/afisha/" title="Афиша/ТВ" itemprop="url" class="seo-target" data-google-target="mc__map-Афиша">Афиша</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/weather/" title="Афиша/ТВ" itemprop="url" class="seo-target" data-google-target="mc__map-Погода">Погода</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/tv/" title="Афиша/ТВ" itemprop="url" class="seo-target" data-google-target="mc__map-ТВ">ТВ</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/catalog/" title="Афиша/ТВ" itemprop="url" class="seo-target" data-google-target="mc__map-Справочник">Справочник</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/currency/" title="Афиша/ТВ" itemprop="url" class="seo-target" data-google-target="mc__map-Валюта">Валюта</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/bilet/" title="Афиша/ТВ" itemprop="url" class="seo-target" data-google-target="mc__map-Авиа/ЖД">Авиа/ЖД</a></li></ul></li><li class="menu-panel__menu-item menu-panel__menu-item-submenu"><a class="menu-panel__menu-item-tittle seo-target" data-google-target="mc__map-Тематика" >Тематика</a><ul class="menu-panel__submenu-list" data-menu-id="3" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item menu-panel__menu-item-tittle menu-panel__menu-item__sub-title menu-panel__gray-link" itemprop="name"><span title="Тематика" itemprop="url">Тематика</span></li><li class="menu-panel__menu-item" itemprop="name"><a href="/tur/" title="Тематика" itemprop="url" class="seo-target" data-google-target="mc__map-Туризм">Туризм</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/menu/" title="Тематика" itemprop="url" class="seo-target" data-google-target="mc__map-Меню">Меню</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/beauty/" title="Тематика" itemprop="url" class="seo-target" data-google-target="mc__map-Красота">Красота</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/dom/" title="Тематика" itemprop="url" class="seo-target" data-google-target="mc__map-Ремонт">Ремонт</a></li></ul></li><li class="menu-panel__menu-item menu-panel__menu-item-submenu"><a class="menu-panel__menu-item-tittle seo-target" data-google-target="mc__map-Проекты" >Проекты</a><ul class="menu-panel__submenu-list" data-menu-id="4" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item menu-panel__menu-item-tittle menu-panel__menu-item__sub-title" itemprop="name"><a href="/projects/" title="Проекты" itemprop="url" class="seo-target" data-google-target="mc__map-Проекты">Проекты</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/projects/gorod/" title="Проекты" itemprop="url" class="seo-target" data-google-target="mc__map-Тайна!">Тайна!</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/projects/progulki/" title="Проекты" itemprop="url" class="seo-target" data-google-target="mc__map-Прогулки!">Прогулки!</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/projects/made_in_zabaikalye/" title="Проекты" itemprop="url" class="seo-target" data-google-target="mc__map-Производство!">Производство!</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/projects/ischezayushaya_chita/" title="Проекты" itemprop="url" class="seo-target" data-google-target="mc__map-Пропадёт!">Пропадёт!</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/projects/invest" title="Проекты" itemprop="url" class="seo-target" data-google-target="mc__map-Инвестируй!">Инвестируй!</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/projects/kulturniy_sloy/" title="Проекты" itemprop="url" class="seo-target" data-google-target="mc__map-Культура!">Культура!</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/projects/chelovek_truda/" title="Проекты" itemprop="url" class="seo-target" data-google-target="mc__map-Труд!">Труд!</a></li></ul></li><li class="menu-panel__menu-item menu-panel__menu-item-submenu"><a class="menu-panel__menu-item-tittle seo-target" data-google-target="mc__map-Спецпроекты" >Спецпроекты</a><ul class="menu-panel__submenu-list" data-menu-id="5" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item menu-panel__menu-item-tittle menu-panel__menu-item__sub-title" itemprop="name"><a href="/spec/" title="Спецпроекты" itemprop="url" class="seo-target" data-google-target="mc__map-Спецпроекты">Спецпроекты</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/spec/rf_age/" title="Спецпроекты" itemprop="url" class="seo-target" data-google-target="mc__map-Гениатулин">Гениатулин</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/spec/history_of_restaurants/" title="Спецпроекты" itemprop="url" class="seo-target" data-google-target="mc__map-Buffalo">Buffalo</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/spec/9may_2015/" title="Спецпроекты" itemprop="url" class="seo-target" data-google-target="mc__map-Читинский тыл">Читинский тыл</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/articles/92782/" title="Спецпроекты" itemprop="url" class="seo-target" data-google-target="mc__map-ЗабИЖТ">ЗабИЖТ</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/articles/107597/" title="Спецпроекты" itemprop="url" class="seo-target" data-google-target="mc__map-Учителям!">Учителям!</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/spec/phuket/" title="Спецпроекты" itemprop="url" class="seo-target" data-google-target="mc__map-Пхукет">Пхукет</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/spec/vietnam/" title="Спецпроекты" itemprop="url" class="seo-target" data-google-target="mc__map-Вьетнам">Вьетнам</a></li></ul></li><li class="menu-panel__menu-item menu-panel__menu-item-submenu"><a class="menu-panel__menu-item-tittle seo-target" data-google-target="mc__map-Остальное" >Остальное</a><ul class="menu-panel__submenu-list" data-menu-id="6" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item menu-panel__menu-item-tittle menu-panel__menu-item__sub-title menu-panel__gray-link" itemprop="name"><span title="Остальное" itemprop="url">Остальное</span></li><li class="menu-panel__menu-item" itemprop="name"><a href="http://forum-chita.com" title="Остальное" itemprop="url" class="seo-target" data-google-target="mc__map-Форум">Форум</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/horoscope/" title="Остальное" itemprop="url" class="seo-target" data-google-target="mc__map-Гороскоп">Гороскоп</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/polls/" title="Остальное" itemprop="url" class="seo-target" data-google-target="mc__map-Опросы">Опросы</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="http://www.chita.ru/radio/" title="Остальное" itemprop="url" class="seo-target" data-google-target="mc__map-Радио">Радио</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/election/" title="Остальное" itemprop="url" class="seo-target" data-google-target="mc__map-Выборы">Выборы</a></li><li class="menu-panel__menu-item" itemprop="name"><a href="/lenta/video/" title="Остальное" itemprop="url" class="seo-target" data-google-target="mc__map-Видео">Видео</a></li></ul></li><li class="menu-panel__menu-item-profile menu-panel__menu-item menu-panel__menu-item-submenu"><ul class="menu-panel__submenu-list" data-menu-id="profile" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu-panel__menu-item " itemprop="name"><a href="/profile" title="Перейти в профиль" itemprop="url">Перейти в профиль</a></li><li class="menu-panel__menu-item " itemprop="name"><a href="/mail" title="Почта" itemprop="url">Почта</a></li><li class="menu-panel__menu-item " itemprop="name"><a href="/profile/logout" title="Выйти" itemprop="url">Выйти</a></li></ul></li></ul></div><div class="chitaru__footer"><div class="footer__group middle-group"><h3 class="footer__group-title">Информация</h3><ul class="footer__group-list"><li><a href="//company.chita.ru/" target="_blank">О проекте</a></li><li><a href="//company.chita.ru/personal/" target="_blank">Сотрудники</a></li><li><a href="//job.chita.ru/" target="_blank">Вакансии</a></li><li><a href="/prices/" target="_blank">Реклама на сайте</a></li><li><a href="/help/owns/" target="_blank">Учредитель и главный редактор</a></li><li><a href="/help/policy/" target="_blank">Редакционная политика</a></li><li><a href="/message/" target="_blank">Обратная связь</a></li></ul></div><div class="footer__group small-group"><h3 class="footer__group-title">Блоги</h3><ul class="footer__group-list"><li><noindex><a href="//t.me/chitaru75/" target="_blank">Telegram</a></noindex></li><li><noindex><a href="//medium.com/@info.chita.ru" target="_blank">Medium</a></noindex></li><li><noindex><a href="/blogs/" target="_blank">Мнения</a></noindex></li></ul></div><div class="footer__group small-group"><h3 class="footer__group-title">Ссылки</h3><ul class="footer__group-list"><li><a href="//ircity.ru/" target="_blank">Иркутск</a></li><li><a href="//www.chita.ru/lenta/aginskoe/" target="_blank">Агинское</a></li><li><a href="/rss/" target="_blank">RSS</a></li></ul></div><div class="footer__group big-group with-form"><h3 class="footer__group-title">Подписка</h3><div class="footer__group-form footer__newsletter-subscription"><div class="input input__size-m controls__theme newsletter-subscription__email"><span class="input__box"><input class="input__control" type="text" name="email" autocomplete="off" maxlength="250" placeholder="E-mail адрес" value=""><span class="input__clear"></span></span></div><a class="button button__size-m button-selected controls__theme newsletter-subscription__subscribe"><span class="button__text">Подписаться</span></a></div></div><div class="footer__group big-group"><h3 class="footer__group-title">Юридическая поддержка</h3><ul class="footer__group-list"><li><noindex><a href="http://pechkin-bros.ru/" target="_blank" rel="sponsored nofollow">Мастерская братьев Печкиных</a></noindex></li><li><noindex><a href="http://jurist-chita.ru/" target="_blank" rel="sponsored nofollow"><span class="laquo">«</span>Паритет», юридическое сопровождение</a></noindex></li><li><noindex><a href="http://xn----7sbbrkfdk9blipf2e2d.xn--p1ai/" target="_blank" rel="sponsored nofollow"><span class="laquo">«</span>АльтаВиста», профессиональная экспертиза</a></noindex></li></ul></div></div><div class="footer__address show-copyrights"><div class="footer__group"><ul class="footer__group-list plain-text"><li><nobr>г. Чита,</nobr> <nobr>ул. Балябина, 13,</nobr> <nobr>6-й этаж,</nobr> <nobr>офис 608</nobr></li><li><a href="tel:+73022400890" class="inline"><small>+7 (3022)</small> 400-890</a>, Редакция: <a href="tel:+73022400824" class="inline"><small>+7 (3022)</small> 40-08-24</a>,<br />Контроль качества: <a href="mailto:quality@chita.ru" class="inline">quality@chita.ru</a></li><li><a href="/message/" style="color:#2196F2;">Напишите нам</a></li><li>Официальный распространитель информации сайта www.chita.ru - <a href="https://97-fz.rkn.gov.ru/organizer-dissemination/viewregistry/?searchstring=www.chita.ru" target="_blank" style="display:inline">Мастеров С.М.</a></li></ul></div><div class="footer__group footer__group-rules"><ul class="footer__group-list plain-text"><li>Любое использование материалов допускается только при соблюдении <a href="//www.chita.ru/help/rules/" target="_blank">правил перепечатки</a> и при наличии гиперссылки на www.chita.ru.</li></ul></div><div class="footer__group"><ul class="footer__group-list plain-text"><li>Нашли ошибку? Выделите ее и отправьте</li></ul></div><div class="footer__group"><ul class="footer__group-list plain-text"><li><noindex><a href="https://www.liveinternet.ru/stat/wwwchitaru/" target="_blank" rel="nofollow"><img src="https://counter.yadro.ru/logo;wwwchitaru?14.1" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" width="88" height="31" style="border:none"></a></noindex></li><li><span class="chitaru__age-class" title="Некоторые материалы данной страницы могут содержать информацию, не предназначенную для детей младше 18 лет.">18+</span></li></ul></div></div></div></div><script>window.rubricLastID = Number(window.rubricLastID) || false;var isImportantSection = false,canMarkImportantMenu = true,importantMenuItem = $b2.one('.menu-panel__menu-item-important-unmarked');try {var curTimeStamp = Math.round(new Date().getTime() / 1000),markImportantMenuItemSettings = localStorage.getItem("markImportantMenuItemSettings");if (markImportantMenuItemSettings == null) {if (isImportantSection && window.rubricLastID && window.rubricLastID !== 0) {markImportantMenuItemSettings = {lastArticleId: window.rubricLastID,timestamp: curTimeStamp};localStorage.setItem('markImportantMenuItemSettings', JSON.stringify(markImportantMenuItemSettings));}} else if (markImportantMenuItemSettings != null) {markImportantMenuItemSettings = JSON.parse(markImportantMenuItemSettings);if (window.rubricLastID && markImportantMenuItemSettings.lastArticleId !== window.rubricLastID) {localStorage.removeItem("markImportantMenuItemSettings");} else if (markImportantMenuItemSettings.timestamp + 60*60 <= curTimeStamp) {canMarkImportantMenu = false;}}} catch(e) {if (e === QUOTA_EXCEEDED_ERR) {console.log("Невозможно выполнить запись в локальное хранилище т.к. оно переполненно")}}if (canMarkImportantMenu && importantMenuItem != null) {classie.add(importantMenuItem, 'menu-panel__menu-item-important');classie.remove(importantMenuItem, 'menu-panel__menu-item-important-unmarked');}</script><div class="chitaru__col-slider chitaru__sticky-top"><a class="button button__size-l controls__theme"><span class="button__text" data-col-news="Статьи >" data-col-articles="< Новости"></span></a></div><div class="container main-content__container"><div class="row"><div class="col chitaru__big-column"><div class="chitaru__caption-line"><ul class="chitaru__breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
		<a itemprop="item" href="/" title="Главная страница">
			<span itemprop="name">Главная</span><svg class="svg-icons small"><use xlink:href="#svg-icon__interface__home"></use></svg>
		</a>
		<meta itemprop="position" content="1" />
	</li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a itemprop="item" href="/spec/"><span itemprop="name">Спецпроекты</span></a>
			<meta itemprop="position" content="2"/>
		</li>
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a itemprop="item" href="/beauty/"><span itemprop="name">Красота</span></a>
			<meta itemprop="position" content="3"/>
		</li>
	</ul>
</div><div class="col chitaru__article-column"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none;">

<symbol id="icon__opinions" viewBox="0 0 26 20">
<defs><style>.a{fill:#616161;}</style></defs><circle class="a" cx="5.32" cy="6" r="0.76"/><circle class="a" cx="9.32" cy="6" r="0.76"/><circle class="a" cx="13.32" cy="6" r="0.76"/><path class="a" d="M25.1,24a1.43,1.43,0,0,1-1.1-.5l-1.6-1.3H13.1a3.86,3.86,0,0,1-3.8-3.8v-4a3.86,3.86,0,0,1,3.8-3.8H23.2A3.86,3.86,0,0,1,27,14.4v7.8A2.11,2.11,0,0,1,25.1,24ZM13.2,12.1a2.41,2.41,0,0,0-2.3,2.4v4a2.16,2.16,0,0,0,2.2,2.2h9.6a.55.55,0,0,1,.5.2l1.9,1.6a.2.2,0,0,0,.2-.2v-8a2.16,2.16,0,0,0-2.2-2.2Z" transform="translate(-1 -4)"/><path class="a" d="M9.9,15.7H5.6L4,17a1.82,1.82,0,0,1-1.1.5,1.2,1.2,0,0,1-.8-.2A2,2,0,0,1,1,15.7V7.8A3.86,3.86,0,0,1,4.8,4H14.9a3.86,3.86,0,0,1,3.8,3.8v2.9H17.1V7.8a2.16,2.16,0,0,0-2.2-2.2H4.8A2.16,2.16,0,0,0,2.6,7.8v7.8c0,.2,0,.2.2.2H3l1.8-1.6a.55.55,0,0,1,.5-.2H9.9v1.6h0Z" transform="translate(-1 -4)"/><circle class="a" cx="12.76" cy="12.16" r="0.76"/><circle class="a" cx="16.76" cy="12.16" r="0.76"/><circle class="a" cx="20.76" cy="12.16" r="0.76"/>
</symbol>

<symbol id="icon__subscribe" viewBox="0 0 22 17">
<defs><style>.a{fill:#424242;}</style></defs><path class="a" d="M17.6,20H4.3A4.27,4.27,0,0,1,0,15.7V7.3A4.27,4.27,0,0,1,4.3,3H17.7A4.27,4.27,0,0,1,22,7.3v8.4A4.42,4.42,0,0,1,17.6,20ZM4.4,4.7A2.83,2.83,0,0,0,1.7,7.4v8.4a2.83,2.83,0,0,0,2.7,2.7H17.8a2.83,2.83,0,0,0,2.7-2.7V7.4a2.83,2.83,0,0,0-2.7-2.7Z" transform="translate(0 -3)"/><path class="a" d="M21.62,9s-7.2,4.29-8,4.7a5.49,5.49,0,0,1-2.6.6,5.54,5.54,0,0,1-2.6-.6L.51,9l.8-1.4L9.2,12.3a4.22,4.22,0,0,0,3.4,0l8.48-5Z" transform="translate(0 -3)"/><polygon class="a" points="2.15 15.18 0.91 14.16 6.1 7.85 7.34 8.87 2.15 15.18"/><polygon class="a" points="19.98 15.32 15.11 9.28 16.34 8.27 21.22 14.31 19.98 15.32"/>
</symbol>

<symbol id="icon__opinion-answer" viewBox="0 0 14 9.52">
<defs><style>.a{fill:#616161;}</style></defs><path d="M14,6.75,7.2,11.52V8.42a11.88,11.88,0,0,0-2.42.16C1,9,0,11.52,0,11.52c0-6,7.2-6.68,7.2-6.68V2Z" transform="translate(0 -2)" class="a" fill-rule="evenodd"/>
</symbol>

<symbol id="icon__opinion-images" viewBox="0 0 27 21">
<defs><style>.a{fill:#616161;}</style></defs><path d="M23,24H4a4,4,0,0,1-4-4V7A4,4,0,0,1,4,3H23a4,4,0,0,1,4,4V20A4,4,0,0,1,23,24ZM4,4.6A2.43,2.43,0,0,0,1.6,7V20A2.43,2.43,0,0,0,4,22.4H23A2.43,2.43,0,0,0,25.4,20V7A2.43,2.43,0,0,0,23,4.6Z" transform="translate(0 -3)" class="a"/><path d="M26.4,18a17.78,17.78,0,0,1-9.3-2.6,12.55,12.55,0,0,0-6.9-2.1h0c-5.1,0-8.8,4.3-8.8,4.3a.71.71,0,0,1-.6.3L.2,16.6c.2-.2,4.2-5,10.1-5h0A15,15,0,0,1,18,13.8a15.94,15.94,0,0,0,8.5,2.4V18Z" transform="translate(0 -3)" class="a"/><path d="M20.8,12.4A2.4,2.4,0,1,1,23.2,10,2.43,2.43,0,0,1,20.8,12.4Zm0-3.2a.74.74,0,0,0-.8.8.8.8,0,1,0,1.6,0A.74.74,0,0,0,20.8,9.2Z" transform="translate(0 -3)" class="a" />
</symbol>
</svg><div class="chitaru__article-body  zero-indent article__is-news" id="selectable-content" itemscope itemtype="https://schema.org/NewsArticle"><div class="article__subcaption"><a href="/lenta/medix/">Медикс</a></div><h1 itemprop="name">Цены на лечение кариеса, чистку зубов ультразвуком снизила до 30 сентября «Клиника Медикс»</h1><div class="article__text-author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="/authors/andrey_filippov/" target="_blank" itemprop="name">Андрей Филиппов</a></span>, <time itemprop="dateCreated" datetime="2019-09-12T17:17">17:17, 12 сентября 2019</time></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Закрыть (Esc)"><svg class="svg-icons"><use xlink:href="#svg-icon__pswp__close"></use></svg></button><button class="pswp__button pswp__button--share" title="Поделиться"><svg class="svg-icons"><use xlink:href="#svg-icon__pswp__share"></use></svg></button><button class="pswp__button pswp__button--fs" title="Перейти в полный экран"><svg class="svg-icons"><use xlink:href="#svg-icon__pswp__fs"></use></svg></button><button class="pswp__button pswp__button--zoom" title="Приблизить / отдалить"><svg class="svg-icons"><use xlink:href="#svg-icon__pswp__zoom"></use></svg></button><button class="pswp__button pswp__button--show-all" title="Показать все"><svg class="svg-icons svg__show-all"><use xlink:href="#svg-icon__pswp__show-all"></use></svg><svg class="svg-icons svg__show-one"><use xlink:href="#svg-icon__pswp__show-one"></use></svg></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Сюда"><svg class="svg-icons"><use xlink:href="#svg-icon__arrow-right"></use></svg></button><button class="pswp__button pswp__button--arrow--right" title="Туда"><svg class="svg-icons"><use xlink:href="#svg-icon__arrow-right"></use></svg></button><button class="pswp__button pswp__button__vote"><span>Голосовать</span><span class="pswp__vote-counter">0</span></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div itemprop="articleBody" class="article-body__text article-body__text-counter" data-id="134975" ><div class="text-wrapper"><img class="hidden photo__hidden" itemprop="image" src="https://r.zbp.ru/630x420/8f/53/1029a0.f31zxe.cyqq.xc.m8.jpg" alt=""/><h4>Стоматология «Клиники Медикс» до 30&nbsp;сентября запустила скидку 20% на лечение кариеса* и профессиональную гигиену полости рта и&nbsp;зубов, сообщил корреспонденту ИА «Чита.Ру» 12&nbsp;сентября представитель клиники.</h4>
<div class="chitaru__wonder-init chitaru__wonder chitaru__wonder-300-250" data-width="300" data-height="250" data-name="300x250" data-zone="0" data-mobile-zone="1185" data-params="{&quot;block_company&quot;:0,&quot;block_banner&quot;:0}"><img src="//s.zbp.ru/v5/null.gif" class="wonder__beacon" alt=""/><a></a></div>

<div class="photo-gallery-container " style="" itemscope itemtype="http://schema.org/ImageGallery" data-id="546779,546784,546783,546785,546777,546775,546776,546778,546780"><div class="photo-gallery-swiper photo-gallery__show-photo-number chitaru__photoswiper-gallery" data-gallery-content="main-content" style="width: calc(600%)"><figure data-pswp-pid="0" itemprop="associatedMedia" style="width: calc(100% / 6 + 0.001px);"  itemscope itemtype="http://schema.org/ImageObject"><div class="photo-aspect-ratio" style="padding-bottom: 66.5%"></div><a href="//g.zbp.ru/65/32/dd3f63.f31zxe.e00d.xc.m8.jpg" itemprop="contentUrl" data-size="1200x800" style=""><img src="//r.zbp.ru/24x24/65/32/dd3f63.f31zxe.e00d.xc.m8.jpg" class="lazyload" alt="предоставлено рекламодателем" data-original="//r.zbp.ru/800y600/65/32/dd3f63.f31zxe.e00d.xc.m8.jpg" style="" itemprop="thumbnail"/><figcaption itemprop="caption description" class="chitaru__photoswiper-gallery__caption">Фото: предоставлено рекламодателем</figcaption><span class="photo-number">1</span></a><span class="share-description" itemprop="text">Всё о красоте и здоровье в Чите и Забайкальском крае</span></figure><figure data-pswp-pid="1" itemprop="associatedMedia" style="width: calc(100% / 6 + 0.001px);"  itemscope itemtype="http://schema.org/ImageObject"><div class="photo-aspect-ratio" style="padding-bottom: 66.5%"></div><a href="//g.zbp.ru/e5/18/a0436d.f31zxf.fd4p.xc.m8.jpg" itemprop="contentUrl" data-size="1200x800" style=""><img src="//r.zbp.ru/24x24/e5/18/a0436d.f31zxf.fd4p.xc.m8.jpg" class="lazyload" alt="предоставлено рекламодателем" data-original="//r.zbp.ru/800y600/e5/18/a0436d.f31zxf.fd4p.xc.m8.jpg" style="" itemprop="thumbnail"/><figcaption itemprop="caption description" class="chitaru__photoswiper-gallery__caption">Фото: предоставлено рекламодателем</figcaption><span class="photo-number">2</span></a><span class="share-description" itemprop="text">Всё о красоте и здоровье в Чите и Забайкальском крае</span></figure><figure data-pswp-pid="2" itemprop="associatedMedia" style="width: calc(100% / 6 + 0.001px);"  itemscope itemtype="http://schema.org/ImageObject"><div class="photo-aspect-ratio" style="padding-bottom: 66.5%"></div><a href="//g.zbp.ru/66/83/d3dd07.f31zxb.adq7.xc.m7.jpg" itemprop="contentUrl" data-size="1200x799" style=""><img src="//r.zbp.ru/24x24/66/83/d3dd07.f31zxb.adq7.xc.m7.jpg" class="lazyload" alt="Andrey Zinchenko" data-original="//r.zbp.ru/800y600/66/83/d3dd07.f31zxb.adq7.xc.m7.jpg" style="" itemprop="thumbnail"/><figcaption itemprop="caption description" class="chitaru__photoswiper-gallery__caption">Фото: Andrey Zinchenko</figcaption><span class="photo-number">3</span></a><span class="share-description" itemprop="text">Всё о красоте и здоровье в Чите и Забайкальском крае</span></figure><figure data-pswp-pid="3" itemprop="associatedMedia" style="width: calc(100% / 6 + 0.001px);"  itemscope itemtype="http://schema.org/ImageObject"><div class="photo-aspect-ratio" style="padding-bottom: 66.5%"></div><a href="//g.zbp.ru/7e/57/7d4f38.f31zxc.c8jx.xc.ne.jpg" itemprop="contentUrl" data-size="1200x842" style=""><img src="//r.zbp.ru/24x24/7e/57/7d4f38.f31zxc.c8jx.xc.ne.jpg" class="lazyload" alt="Andrey Zinchenko" data-original="//r.zbp.ru/800y600/7e/57/7d4f38.f31zxc.c8jx.xc.ne.jpg" style="" itemprop="thumbnail"/><figcaption itemprop="caption description" class="chitaru__photoswiper-gallery__caption">Фото: Andrey Zinchenko</figcaption><span class="photo-number">4</span></a><span class="share-description" itemprop="text">Всё о красоте и здоровье в Чите и Забайкальском крае</span></figure><figure data-pswp-pid="4" itemprop="associatedMedia" style="width: calc(100% / 6 + 0.001px);"  itemscope itemtype="http://schema.org/ImageObject"><div class="photo-aspect-ratio" style="padding-bottom: 66.5%"></div><a href="//g.zbp.ru/c7/06/d29b80.f31zxe.d5cb.xc.nj.jpg" itemprop="contentUrl" data-size="1200x847" style=""><img src="//r.zbp.ru/24x24/c7/06/d29b80.f31zxe.d5cb.xc.nj.jpg" class="lazyload" alt="Andrey Zinchenko" data-original="//r.zbp.ru/800y600/c7/06/d29b80.f31zxe.d5cb.xc.nj.jpg" style="" itemprop="thumbnail"/><figcaption itemprop="caption description" class="chitaru__photoswiper-gallery__caption">Фото: Andrey Zinchenko</figcaption><span class="photo-number">5</span></a><span class="share-description" itemprop="text">Всё о красоте и здоровье в Чите и Забайкальском крае</span></figure><figure data-pswp-pid="5" itemprop="associatedMedia" style="width: calc(100% / 6 + 0.001px);"  itemscope itemtype="http://schema.org/ImageObject"><div class="photo-aspect-ratio" style="padding-bottom: 66.5%"></div><a href="//g.zbp.ru/8f/53/1029a0.f31zxe.cyqq.xc.m8.jpg" itemprop="contentUrl" data-size="1200x800" style=""><img src="//r.zbp.ru/24x24/8f/53/1029a0.f31zxe.cyqq.xc.m8.jpg" class="lazyload" alt="Andrey Zinchenko" data-original="//r.zbp.ru/800y600/8f/53/1029a0.f31zxe.cyqq.xc.m8.jpg" style="" itemprop="thumbnail"/><figcaption itemprop="caption description" class="chitaru__photoswiper-gallery__caption">Фото: Andrey Zinchenko</figcaption><span class="photo-number">6</span></a><span class="share-description" itemprop="text">Всё о красоте и здоровье в Чите и Забайкальском крае</span></figure></div><button class="photo-gallery-container__button photo-gallery-container__button_arrow-left"><svg class="svg-icons"><use xlink:href="#svg-icon__arrow-right"></use></svg></button><button class="photo-gallery-container__button photo-gallery-container__button_arrow-right"><svg class="svg-icons"><use xlink:href="#svg-icon__arrow-right"></use></svg></button><div class="photo-gallery-container__navigation"><button class="photo-gallery-container__bullet-button photo-gallery-container__bullet-button-selected"></button><button class="photo-gallery-container__bullet-button "></button><button class="photo-gallery-container__bullet-button "></button><button class="photo-gallery-container__bullet-button "></button><button class="photo-gallery-container__bullet-button "></button><button class="photo-gallery-container__bullet-button "></button></div></div>

<p>«Только в&nbsp;этом месяце клиенты «Клиники Медикс» могут значительно сэкономить и записаться к стоматологу по&nbsp;очень выгодной цене. Так, лечение неглубокого кариеса со скидкой будет стоить 2 904&nbsp;рубля», – рассказал собеседник агентства.</p>

<p>Также сентябрьская скидка в 20% распространяется на профессиональную гигиену полости рта. Она помогает удалить отложения со&nbsp;всех поверхностей зубов, которые могут стать причиной размножения бактерий и, как следствие, болезней дёсен, неприятного запаха изо рта и кариеса.</p>

<p>Запись на консультацию стоматолога и лечение — в&nbsp;форме внизу и по телефону: 20-20-30.</p>

<p>Узнать подробнее о&nbsp;других акциях можно на <a href="https://medixchita.ru/akczii-i-programmyi/?utm_source=chitaru&utm_medium=referral&utm_campaign=chitaru" target="_blank">сайте клиники</a>.</p>

<iframe src="https://docs.google.com/forms/d/e/1FAIpQLSdWBoBwkPqmkmvBS9KlVyHAo_rMne8JJ4roOYZnDXzhVzVTeA/viewform?embedded=true" width="640" height="712" frameborder="0" marginheight="0" marginwidth="0">Загрузка…</iframe>

<div class="firm-card__wrapper"><div class="firm-card" data-bc-url="" onclick="location.href='/catalog/77770/'" itemscope itemtype="http://schema.org/Organization"><div class="firm-card__map" style="background-image: url(https://static-maps.yandex.ru/1.x/?xll=113.48067248359,52.0679757165&size=540,400&z=16&l=map&pt=113.48067248359,52.0679757165,pm2rdm)">&nbsp;</div><div class="firm-card__content"><div class="firm-card__title"><a href="/catalog/77770/" itemprop="name">Клиника Медикс</a>, <span class="firm-card__addr" itemprop="address"><i>ул. Красной Звезды, 9</i></span></div><ul class="firm-card__contacts"><li class="firm-card__contact catalog-card__contact_phone" itemprop="telephone"><small>8 (3022)</small> 202-030 </li></ul></div></div></div>

<p><i>Лицензия № ЛО-75-01-001440&nbsp;выдана 19&nbsp;сентября <span style="white-space:nowrap">2018&thinsp;г.</span> Министерством здравоохранения Забайкальского края.<br />
* Скидка не распространяется на детскую стоматологию. Лечение по&nbsp;акции проводится материалом Spectrum.</i></p>

</div><div class="alert-for-law" style="background-image: url('//g.zbp.ru/e2/43/1408e1.h1wbl3.cei.hs.3h.gif');"></div><div class="text-wrapper"><div class="article__text-author__bottom"><div class="article__is-advert" data-adv="НА ПРАВАХ РЕКЛАМЫ"></div><div class="article__text-author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="/authors/andrey_filippov/" target="_blank" itemprop="name">Андрей Филиппов</a></span><time itemprop="dateCreated" datetime="2019-09-12T17:17">17:17, 12 сентября 2019</time></div></div><div class="chitaru__wonder-init chitaru__wonder chitaru__wonder-300-250" data-width="300" data-height="250" data-name="300x250_after" data-zone="0" data-mobile-zone="1186" data-params="{&quot;block_company&quot;:0,&quot;block_banner&quot;:0}"><img src="//s.zbp.ru/v5/null.gif" class="wonder__beacon" alt=""/><a></a></div><div class="article__navigation-line"><a href="//www.chita.ru/beauty/134894/?getNext=true" class="button button__size-l button-selected controls__theme"><span class="button__text">Назад</span></a></div></div></div></div><div class="chitaru__article-body second-body"><div class="article__sub-caption__right article__views-count" data-count="1330"></div><div class="article__links-line"><div class="article__links-line__link"></div><div class="article__links-line__share" data-title="Цены на лечение кариеса, чистку зубов ультразвуком снизила до 30 сентября «Клиника Медикс»" data-text="Подобные скидки бывают нечасто, так что стоит записаться на консультацию уже сейчас." data-image="https://r.zbp.ru/630x420/8f/53/1029a0.f31zxe.cyqq.xc.m8.jpg"><a href="https://www.chita.ru/beauty/134975/" title="ВКонтакте" class="share-link__item share-link__item-counter vk" data-network="vk"><span class="share-link__item-icon"></span><span class="share-link__item-text"></span></a><a href="https://www.chita.ru/beauty/134975/" title="Facebook" class="share-link__item share-link__item-counter facebook" data-network="facebook"><span class="share-link__item-icon"></span><span class="share-link__item-text"></span></a><a href="https://www.chita.ru/beauty/134975/" title="Одноклассники" class="share-link__item share-link__item-counter odnoklassniki" data-network="odnoklassniki"><span class="share-link__item-icon"></span><span class="share-link__item-text"></span></a><a href="https://www.chita.ru/beauty/134975/" title="Twitter" class="share-link__item share-link__item-counter twitter" data-network="twitter" ><span class="share-link__item-icon"></span><span class="share-link__item-text"></span></a></div></div><div class="chitaru__article-widget"><div class="article-widget__item"><div class="content"><figure><a href="//www.chita.ru/beauty/134592/"><img src=""></a></figure><div class="article-widget__item-title"><a href="//www.chita.ru/beauty/134592/">Семинары по имплантологии и костной пластике прошли в учебном центре «Медикс» в Чите</a><span class="module__comments-space"></span> <time datetime="2019-10-23T09:00:00+09:00">23 октября 2019, 09:00</time></div></div></div><div class="article-widget__item"><div class="content"><figure><a href="//www.chita.ru/beauty/132851/"><img src="//r.zbp.ru/300x180/b5/30/7bf0e8.dk9vph.335g.8c.5x.jpg"></a></figure><div class="article-widget__item-title"><a href="//www.chita.ru/beauty/132851/">Курс по использованию микроскопов в стоматологии провёл в Чите учебный центр «Медикс»</a><span class="module__comments-space"></span> <time datetime="2019-08-21T09:00:00+09:00">21 августа 2019, 09:00</time></div></div></div><div class="article-widget__item"><div class="content"><figure><a href="//www.chita.ru/beauty/131222/"><img src="//r.zbp.ru/300x180/85/92/92c7b3.a976z8.1dph.8c.5k.jpg"></a></figure><div class="article-widget__item-title"><a href="//www.chita.ru/beauty/131222/">Программу быстрой проверки здоровья перед отпусками запустила «Клиника Медикс» в Чите</a><span class="module__comments-space"></span> <time datetime="2019-06-20T11:42:00+09:00">20 июня 2019, 11:42</time></div></div></div></div><script>var ChitaRu__Run	= ChitaRu__Run || [],_subscription_form = true;function init_masha(){MaSha.instance = new MaSha({'validate': true,'marker': 'marker-popup'});}ChitaRu__Run.push( function(){ init_masha(); });</script><script>if (window.FileAPI === undefined) {window.FileAPI = {debug: false,staticPath: '/common/fileapi/'};}window.top.stamp='ME5xM3N2ank5L0gvOFAzeitnPT1DQg==';</script><input type="hidden" class="opinions__settings" data-settings='{"fl":0,"rc":0,"mc":0,"em":"","allowed":false,"stamp":"ME5xM3N2ank5L0gvOFAzeitnPT1DQg=="}'><div class="chitaru__reference-popup controls__theme"><div class="reference-popup__content popup__content"></div></div><div id="marker-popup" class="chitaru__marker-popup chitaru-modal controls__theme"><div class="marker-popup__content popup__content"><a href="#" class="button button__size-m controls__theme button-selected" data-popup-class="is-share"><span class="button__text">Поделиться</span></a><a href="#" class="button button__size-m controls__theme" data-popup-class="is-error"><span class="button__text">Ошибка в тексте</span></a></div></div><div id="text_selected-popup" class="modal-popup__container chitaru__text-selected-popup chitaru-modal controls__theme"><div class="text-selected-popup__content popup__content"><div class="text-selected__content text-selected__share-content"><span class="text-selected__popup-cpt">Поделиться ссылкой на выделенное: </span><a href="/beauty/134975/" title="ВКонтакте" class="share-link__item share-link__item-counter vk" data-network="vk"><span class="share-link__item-icon"></span></a><a href="/beauty/134975/" title="Facebook" class="share-link__item share-link__item-counter facebook" data-network="facebook"><span class="share-link__item-icon"></span></a><a href="/beauty/134975/" title="Одноклассники" class="share-link__item share-link__item-counter odnoklassniki" data-network="odnoklassniki"><span class="share-link__item-icon"></span></a><a href="/beauty/134975/" title="Twitter" class="share-link__item share-link__item-counter twitter" data-network="twitter" ><span class="share-link__item-icon"></span></a><hr /><p class="text-selected__popup-cpt">Прямая ссылка:</p><p class="text-selected__popup-url"><a></a></p><p class="text-selected__popup-info">Нажмите правой клавишей мыши и выберите «Копировать ссылку»</p></div><div class="text-selected__content text-selected__error-content"><h3>Ошибка в тексте</h3><textarea class="textarea controls__theme textarea__size-l textarea__control" placeholder="Комментарий для автора (необязательно)"></textarea><p>Отправить сообщение об ошибке?<a href="#" class="button button__size-m controls__theme" id="btn_error_send"><span class="button__text">Отправить</span></a></p></div></div></div></div></div></div><div class="col chitaru__right-column" id="right_column" data-upid="17"><div class="content-container"><div class="chitaru__wonder__call-back"><p><a href="/prices/">Реклама на сайте</a> <a class="button button__size-l button-selected controls__theme lnk__callback__popup seo-target" data-google-target="callback"><span class="button__text">Заказать</span></a></p></div></div><div class="content-container"><div class="chitaru__rightcolumn-list  " data-cnt="10"><div class="chitaru__subcaption"><span>Новости/Статьи</span></div><ul><li class=" chitaru__news-item__single-title ti__fixed"  itemscope itemtype="http://schema.org/Article"><a href="/news/138964/" itemprop="name">Бесплатные консультации и скидки до 40% запустила косметология «Академии Здоровья»</a><span class="module__comments-space"></span> <time itemprop="dateCreated" datetime="2020-10-13T09:00:00+09:00">/ 09:00</time></li><li class=" chitaru__news-item__single-title ti__fixed"  itemscope itemtype="http://schema.org/Article"><a href="/news/151199/" itemprop="name">Фильм забайкальского производства о ВИЧ-инфекции (18+) показали на экране «Центавра»</a><span class="module__comments-space"></span> <time itemprop="dateCreated" datetime="2020-10-12T17:30:00+09:00">/ 17:30</time></li><li class=" chitaru__news-item__single-title ti__fixed"  itemscope itemtype="http://schema.org/Article"><a href="/news/151183/" itemprop="name">Акцию на дублёнки от 20 т.р. и норковые шубы от 45 т.р. запустил Kerimoff в Чите</a><span class="module__comments-space"></span> <time itemprop="dateCreated" datetime="2020-10-12T14:00:00+09:00">/ 14:00</time></li><li class=" chitaru__news-item__single-title ti__fixed"  itemscope itemtype="http://schema.org/Article"><a href="/news/151387/" itemprop="name">Читинцы выиграли путёвку на Байкал, золотой браслет и сертификаты до 10 т. р. от «Столицы»</a><span class="module__comments-space"></span> <time itemprop="dateCreated" datetime="2020-10-12T13:00:00+09:00">/ 13:00</time></li><li class=" chitaru__news-item__single-title ti__fixed"  itemscope itemtype="http://schema.org/Article"><a href="/articles/151139/" itemprop="name">Мебель доставят бесплатно — с «Идеей» выгодней, чем на сайтах партнёров</a><span class="module__comments-space"></span> <time itemprop="dateCreated" datetime="2020-10-09T12:30:00+09:00">/ 12:30</time></li><li class=" chitaru__news-item__single-title ti__advert"  itemscope itemtype="http://schema.org/Article"><a href="/news/151569/" itemprop="name">Списать пени и выиграть 200 кВт*ч смогут забайкальцы по акции от «Читаэнергосбыт»</a><span class="module__comments-space"></span> <time itemprop="dateCreated" datetime="2020-10-13T12:00:00+09:00">/ 12:00</time></li><li class=" chitaru__news-item__single-title"  itemscope itemtype="http://schema.org/Article"><a href="/news/151605/" itemprop="name">Часть Амурской закрыли в Чите для ремонта дороги после раскопок</a><span class="module__comments-space"></span> <time itemprop="dateCreated" datetime="2020-10-13T11:45:00+09:00">/ 11:45</time></li><li class=" chitaru__news-item__single-title"  itemscope itemtype="http://schema.org/Article"><a href="/news/151603/" itemprop="name">Краснокнижного журавля с подбитым крылом нашли во время отжигов в Забайкальске</a><span class="module__comments-space"></span> <time itemprop="dateCreated" datetime="2020-10-13T11:19:00+09:00">/ 11:19</time></li><li class=" chitaru__news-item__single-title"  itemscope itemtype="http://schema.org/Article"><a href="/news/151602/" itemprop="name">Стимулирующие выплаты медработникам за работу с COVID продлили на октябрь</a><span class="module__comments-space"></span> <time itemprop="dateCreated" datetime="2020-10-13T11:03:00+09:00">/ 11:03</time><span class="module__comments-space"></span><span class="module__comments" onclick="location.href='/news/151602/#opinions'" title="3 комментария"><span><svg class="svg-icons small"><use xlink:href="#svg-icon__comments-one"></use></svg></span>3</span></li><li class=" chitaru__news-item__single-title"  itemscope itemtype="http://schema.org/Article"><a href="/news/151601/" itemprop="name">ЗАГС в Забайкалье ограничил число гостей на свадьбах до 10 человек из-за COVID</a><span class="module__comments-space"></span> <time itemprop="dateCreated" datetime="2020-10-13T10:42:00+09:00">/ 10:42</time><span class="module__comments-space"></span><span class="module__comments" onclick="location.href='/news/151601/#opinions'" title="2 комментария"><span><svg class="svg-icons small"><use xlink:href="#svg-icon__comments-one"></use></svg></span>2</span></li></ul></div></div></div><div class="controls__theme auto-init callback__popup-call callback__popup chitaru-modal" data-popup="lnk__callback__popup" data-offset="center_screen" data-align="center_screen" data-need-close="false" data-hide-bg="true"data-modal-set='{"targetSelector": ".lnk__callback__popup","hasOverlay": true,"waitInLine": false,"positionType": "center"}'><div class="callback__popup-content popup__content"><div class="callback__title">Заявка на обратный звонок</div><div class="_grid"><div class="_item"><span class="input input__size-l controls__theme"><span class="input__box"><input class="input__control search__input skip__body-click" name="name" autocomplete="off" placeholder="Имя"><span class="input__clear"></span></span></span></div><div class="_item"><span class="input input__size-l controls__theme"><span class="input__box"><input class="input__control search__input skip__body-click" name="phone" autocomplete="off" placeholder="Телефон"><span class="input__clear"></span></span></span></div></div><p>Оставьте ваш номер телефона, и мы перезвоним через 15 минут<span class="callback__is-weekend">*</span></p><p class="callback__is-weekend"><small>*В рабочее время c понедельника по пятницу с 9.00 до 18.00.Если вы оставите телефон в нерабочее время, мы перезвоним вам, как только первый менеджер окажется около компьютера.</small></p><p class="error-field"></p><div class="callback__button-line"><a class="button button__size-l button-selected controls__theme"><span class="button__text">Отправить</span></a></div></div></div><div class="chitaru__autoload chitaru__autoload-init chitaru__endless-widgets" data-offset="400" data-counter="1" data-url="/common/v5/get_data.php?type=fresh" data-need-delete="false"><svg class="svg-icons"><use xlink:href="#svg-icon__loader"></use></svg></div></div><div class="article__navigation-line"><div class="chitaru__autoload chitaru__autoload-init endless-article__autoload" data-offset="300" data-counter="" data-url="//www.chita.ru/beauty/134894/?getNext=true" data-last-page="-1"><a class="button button__size-xl button-selected controls__theme"><span class="button__text">Загрузить ещё</span></a><svg class="svg-icons"><use xlink:href="#svg-icon__loader"></use></svg></div></div><div class="chitaru__view-point" data-is-visible="is-footer"></div><div class="chitaru__page-shadow"><svg class="chitaru__page-loader svg-icons"><use xlink:href="#svg-icon__loader"></use></svg></div></div></div><div class="chitaru__social-icons"><a href="/message/" class="social-icons__item social-icons__write-us" title="Напишите нам" data-google-target="socialIcons_WruteUs"><svg class="svg-icons"><use xlink:href="#svg-icon__interface__write-mail"></use></svg></a><a class="social-icons__item social-icons__move-up" href="javascript:window.scrollTo(0,0)" title="Вверх страницы"><i></i></a><script type="text/javascript">setTimeout(function(){new Image().src = "//counter.yadro.ru/hit;wwwchitaru?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random();},500);</script><script type="text/javascript" src="/scripts/core/v6/chitaru.news-text.min.js?ver=1602480335"></script></body></html>